<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Heinz Eyrainer beendet sein Engagement beim FCN</title>
<link rel="canonical" href="https://remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/">
<link rel="amphtml" href="https://remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/?theme=amp">
<meta name="author" content="Remsdruckerei Sigg, Haertel u. Co. KG" />
<meta name="description" content="Der Haushaltsplan und Neubesetzungen stehen im Mittelpunkt der Mitgliederversammlung des FC Normannia Gmünd, die am heutigen Donnerstag um 19 Uhr im Barmer-Forum stattfindet. Auch Fußball-Bereichsleiter Heinz Eyrainer übergibt dann sein..." />
<meta name="keywords" content="Rems Zeitung Schwäbisch Gmünd Tageszeitung Ostalbkreis" />
<meta name="robots" content="all" />
<meta name="generator" content="Zikula Application Framework" />
<meta name="verify-v1" content="8lBggcCSiOKCxjAc+QaaFvfPFDEZhd1mdt7XvFI3le0=" />
<meta name="google-site-verification" content="iIcR77Cj2kPCp94-h_yabqY27BfDxpl0BXP3oTEeWcw" />
<meta name="google-site-verification" content="Yii8y0yLpVKQmUz8XV21NTVMohncEvTav6ujaUj4_vg" />
<meta name="msvalidate.01" content="93B61DC0D1A39EDB9D21A0A75CBD9700" />
<meta name="alexaVerifyID" content="WHxBCTFo-MpKTRNX23G6oEXLorM" />
<meta property="fb:pages" content="146869215360910" />
<link rel="apple-touch-icon" sizes="57x57" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Rems-Zeitung"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="themes/blueprint/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="themes/blueprint/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="themes/blueprint/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="themes/blueprint/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="themes/blueprint/favicon/mstile-310x310.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten&amp;id=5;cycle=1" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten" type="application/rss+xml" title="Rems-Zeitung Lokalnachrichten" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Stadt" type="application/rss+xml" title="Rems-Zeitung Schwäbisch Gmünd" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Landkreis" type="application/rss+xml" title="Rems-Zeitung Ostalb" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Rems-Murr" type="application/rss+xml" title="Rems-Zeitung Rems-Murr" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Kultur" type="application/rss+xml" title="Rems-Zeitung Kultur" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Sport" type="application/rss+xml" title="Rems-Zeitung Sport" />
<link rel="alternate" href="http://feeds.remszeitung.de/Rems-Zeitung-Blaulicht" type="application/rss+xml" title="Rems-Zeitung Blaulicht" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/screen.css?v=20170510" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 1000px)" href="https://remszeitung.de/themes/blueprint/style/screen_mobile.css?v=20170423" />
<link rel="stylesheet" type="text/css" media="print" href="https://remszeitung.de/themes/blueprint/style/print.css" />
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/font-awesome-4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/shariff-1.24.1/shariff.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/floatbox_740/floatbox.css" />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://remszeitung.de/themes/blueprint/html5shiv/dist/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://revive.remszeitung.de/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_top'></script>
<link rel="stylesheet" href="https://remszeitung.de/modules/News/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/javascript/helpers/ImageViewer/ImageViewer.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/system/Blocks/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/modules/MediaAttach/pnstyle/style.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */ document.location.entrypoint="index.php"; document.location.pnbaseURL="https://remszeitung.de/";  /* ]]> */</script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/prototype.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/pnajax.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/scriptaculous.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/helpers/Zikula.ImageViewer.js"></script>
<link rel="stylesheet" href="https://remszeitung.de/javascript/style.css" type="text/css" />
<meta property="fb:app_id" content="190173884827599" />
<meta property="og:site_name" content="Rems-Zeitung" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Heinz Eyrainer beendet sein Engagement beim FCN" />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="http://facebook.com/remszeitung" />
<meta property="og:url" content="https://remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/" />
<meta property="og:description" content="Der Haushaltsplan und Neubesetzungen stehen im Mittelpunkt der Mitgliederversammlung des FC Normannia Gmünd
die am heutigen Donnerstag um 19 Uhr im Barmer-Forum stattfindet. Auch Fußball-Bereichsleiter Heinz Eyrainer übergibt dann sein..." />
<meta property="og:image" content="https://remszeitung.de/images/news_picupload/pic_sid25909-0-norm.jpg" />
</head>
<body>
<div class="container">
<div class="span-24 noprint prepend-header datum">
<span class="left">
<a href="/" class="append-awesome-home grey homehover" title="Startseite"><i class="fa fa-home fa-2x" aria-hidden="true"></i><span class="hide">Startseite</span></a>
</span>
<span class="right">
<a href="https://facebook.com/remszeitung" class="append-awesome grey facebookhover" title="Rems-Zeitung bei Facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Facebook</span></a>
<a href="https://google.com/+remszeitung" class="append-awesome grey googleplushover" title="Rems-Zeitung bei Google+"><i class="fa fa-google-plus fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Google+</span></a>
<a href="https://t.me/remszeitung" class="append-awesome grey twitterhover" title="Rems-Zeitung bei Telegram"><i class="fa fa-telegram fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Telegram</span></a>
<a href="https://twitter.com/remszeitung" class="append-awesome grey twitterhover" title="Rems-Zeitung bei Twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Twitter</span></a>
<a href="http://feeds.remszeitung.de/Rems-Zeitung-Lokalnachrichten" class="append-awesome grey rsshover" title="Rems-Zeitung RSS-Feeds"><i class="fa fa-rss fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung RSS-Feeds</span></a>
<a href="https://epaper.remszeitung.de" class="append-awesome grey mailhover" title="Rems-Zeitung als E-Paper"><i class="fa fa-file-pdf-o fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung als E-Paper</span></a>
<a href="/content/impressum.html" class="grey mailhover" title="Kontakt"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i><span class="hide">Kontakt</span></a>
</span>
</div>
</div>  
<div class="hide tooltipnavigation" id="tooltipredaktion">
<a href="/content/rems-zeitung/lokalredaktion.html">Ihre Ansprechpartner in der Lokalredaktion</a><br />
<a href="/content/rems-zeitung/geschichte.html">Die Geschichte der Rems-​Zeitung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipanzeigen">
<a href="/content/werbeberatung/ansprechpartner.html">Ihre Ansprechpartner in der Werbeberatung</a><br />
<a href="/content/werbeberatung/mediadaten.html">Unsere Mediadaten als PDF</a><br />
<a href="/content/werbeberatung/sonderthemen.html">Unsere Themenwelten /​Sonderveröffentlichungen</a>
</div>
<div class="hide tooltipnavigation" id="tooltipabo">
<a href="/content/abo-und-service/ansprechpartner.html">Ihre Ansprechpartner im Bereich Abo und Service </a><br />
<a href="/content/abo-und-service/probeabo.html">Kostenloses Probeabo</a><br />
<a href="/content/abo-und-service/digitalabo.html">Klassikabo / Digitalabo</a><br />
<a href="/content/abo-und-service/aktionsabo.html">Aktionsabo zu Sonderkonditionen</a><br />
<a href="/content/abo-und-service/lieferunterbrechung.html">Nachsendung und Lieferunterbrechung</a><br />
<a href="/content/abo-und-service/leser-werben-leser.html">Unser Leser werben Leser Prämienprogramm</a>
</div>
<div class="hide tooltipnavigation" id="tooltipreisen">
<a href="/content/leserreisen-bucher/leserreisen.html">Übersicht Leserreisen</a><br />
<a href="/content/leserreisen-bucher/buecher.html">Übersicht Bücher und mehr</a>
</div>
<div class="hide tooltipnavigation" id="tooltipwochenblatt">
<a href="/content/werbeberatung/gmuender-wochenblatt-lokal/gwb-kleinanzeige.html">Private Kleinanzeige online aufgeben</a>
</div>
<div class="hide tooltipnavigation" id="tooltipvereine">
<a href="/top-10/schwaebisch-gmuend/">Schwäbisch Gmünd</a><br />
<a href="/top-10/rosenstein/">Rosenstein</a><br />
<a href="/top-10/lorch/">Lorch</a><br />
<a href="/top-10/leintal-frickenhofer-hoehe/">Leintal/Frickenhofer Höhe</a><br />
<a href="/top-10/schwaebischer-wald/">Schwäbischer Wald</a><br />
<a href="/top-10/waldstetten-stuifen/">Waldstetten/Stuifen</a><br />
<a href="/top-10/welzheimer-wald/">Welzheimer Wald</a><br />
<a href="/top-10/ostalbkreis/">Ostalbkreis</a>
</div>
<div class="containerfull">
<nav>
<div class="span-24 navigation" id="resmenu">
<img src="/themes/blueprint/images/remszeitung_kopf.jpg" width="958" alt="Rems-Zeitung" />
<div class="noprint">
<label for="show-menu" class="show-menu">≡ Menü ≡</label>
<input type="checkbox" id="show-menu" />
<ul id="menu">
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipredaktion placement:top"><a href="/content/rems-zeitung.html">Redaktion</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipanzeigen  placement:top"><a href="/content/werbeberatung.html">Anzeigen</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipabo  placement:top"><a href="/content/abo-und-service.html">Abo, Service</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipreisen  placement:top"><a href="/content/leserreisen-bucher.html">Reisen, Bücher</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Gmuend/">Schwäbisch Gmünd</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Ostalb/">Ostalb</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Rems-Murr/">Rems-Murr</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Sport/">Sport</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Kultur/">Kultur</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a></li>
<li class="mobile"><a href="/archives">Archiv</a></li>
<li class="mobile"><a href="/content/extra.html">Videos</a></li>
<li class="mobile"><a href="/content/werbeberatung/sonderthemen.html">Themenwelten</a></li>
<li class="mobile"><a href="/suche">Suche</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipwochenblatt  placement:top"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="mobile"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipvereine  placement:top"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
<li class="mobile"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
<li class="mobile"><a href="/content/impressum.html">Kontakt</a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="container">
<div class="span-24 noprint" id="resmenu2">
<label for="show-menu2" class="show-menu2">Lokalnachrichten</label>
<input type="checkbox" id="show-menu2" />
<ul id="menu2">
<li><a href="/" class="append-awesome-home grey homehover" title="Startseite"><i class="fa fa-home" aria-hidden="true"></i><span class="hide">Startseite</span></a></li>
<li><a href="/view/Lokalnachrichten/Gmuend/">Gmünd</a></li>
<li><a href="/view/Lokalnachrichten/Ostalb/">Ostalb</a></li>
<li><a href="/view/Lokalnachrichten/Rems-Murr/">Rems-Murr</a></li>
<li><a href="/view/Lokalnachrichten/Kultur/">Kultur</a></li>
<li><a href="/view/Lokalnachrichten/Sport/">Sport</a></li>
<li><a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a></li>
<li><a href="/archives/">Archiv</a></li>
<li><a href="/content/extra.html">Videos</a></li>
<li><a href="/content/impressum.html">Kontakt</a></li>
</ul>
</div>
<div class="span-24 append-bottom leaderboard noprint" id="leaderboard-container">
<script type='text/javascript'><!--// <![CDATA[
        OA_show(10);
      // ]]> --></script>
</div>
<div class="span-13 colborder" id="inhalt">
<!--
<div class="fullbanner noprint append-bottom" id="fullbanner-container">
</div>
//-->
<main>  
<div id="pn-maincontent" class="pn-module-News"> 
<script type="text/javascript">
// <![CDATA[
  var string_show = "Anzeigen";
  var string_hide = "Verbergen";
// ]]>
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/"
  },
  "headline": "Heinz Eyrainer beendet sein Engagement beim FCN",
  "datePublished": "2017-06-29 09:57:27",
  "dateModified": "2017-06-29 09:57:27",
  "author": {
    "@type": "Organization",
    "name": "Rems-Zeitung, Redaktion"
  },
  "publisher": {
   "@type": "Organization",
   "name": "Rems-Zeitung",
   "logo": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/remszeitung-amp.png",
     "width": 199,
     "height": 60
   }},
   "description": "Der Haushaltsplan und Neubesetzungen stehen im Mittelpunkt der Mitgliederversammlung des FC Normannia Gmünd, die am heutigen Donnerstag um 19 Uhr im Barmer-Forum stattfindet. Auch Fußball-Bereichsleiter Heinz Eyrainer übergibt dann sein Ehrenamt in neue Hände.",

  "image": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/news_picupload/pic_sid25909-0-norm.jpg",
     "width": 244 , "height": 293
     }
}
</script>
<h1 class="hide">Lokalnachrichten</h1>
<article>
<div>
<div class="right adminlinks"></div>
<div class="loud">
<span class="bold">
<a href="https://remszeitung.de/view/Lokalnachrichten/Sport/">Sport</a>        </span>
<span class="newstext_separator">|</span>
Donnerstag, 29. Juni 2017
</div>
<h2>Heinz Eyrainer beendet sein Engagement beim FCN</h2>
<div class="rightimage">
<div class="quiet right bold">Galerie (1 Bild)</div>
<div class="modern floatbox" data-fb-options="group:1 doSlideshow:true numIndexLinks:-1 altAsCaption:true captionPos:bc">
<a href="https://remszeitung.de/images/news_picupload/pic_sid25909-0-norm.jpg">
<img src="https://remszeitung.de/images/news_picupload/pic_sid25909-0-thumb.jpg" width="167" height="200" alt="Foto: pr" class="schatten" />
</a>
</div>
&nbsp;<br /><p class="quiet right bold">Foto: pr</p>  </div>
<h3>Der Haushaltsplan und Neubesetzungen stehen im Mittelpunkt der Mitgliederversammlung des FC Normannia Gmünd, die am heutigen Donnerstag um <span class="numbers">19</span> Uhr im Barmer-​Forum stattfindet. Auch Fußball-​Bereichsleiter Heinz Eyrainer übergibt dann sein Ehrenamt in neue Hände.</h3>
Nach dem Abstieg von der Oberliga in die Verbandsliga übernahm Heinz Eyrainer vor fünf Jahren die Fußballabteilung des FCN als Bereichsleiter. „Ich habe zunächst eine erste Mannschaft vorgefunden, die so nicht mehr in der Verbandsliga bezahlbar war. Es mussten Verträge aufgelöst und dennoch eine verbandsligataugliche Truppe zusammengestellt werden. Alles im Juni, was die Aufgabe noch schwerer machte“, berichtet Eyrainer, dem aber zunächst der Verein wichtiger war als die sportliche Situation: „Nach zwei Monaten hatte ich den finanziellen Überblick und es war klar, entweder muss der FCN Insolvenz anmelden oder andere Wege finden. Wir hatten dann auch keinen Präsidenten mehr, keinen Marketing– und Finanzchef. Die erste Aufgabe war also, den Verein am Leben zu halten. Und seit nun vier Jahr haben wir einen ausgeglichenen Haushalt und machen kein Minus mehr.“ Mehr in der RZ am <span class="numbers">29</span>. Juni. 
</div>
<div id="news_morearticlesincat" class="prepend-top append-bottom noprint">
<p class="loud bold">Aktuell im Ressort
Sport    </p>
<p class="loud"><a class="related" href="https://remszeitung.de/2017/6/29/die-golftalente-marius-und-yannick-blaese-erfolgreich/">
<span>&raquo; Donnerstag, 29. Juni 2017<br />Die Golftalente Marius und Yannick Bläse erfolgreich</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/">
<span>&raquo; Donnerstag, 29. Juni 2017<br />Heinz Eyrainer beendet sein Engagement beim FCN</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2017/6/27/besonderes-lauf-abenteuer-fuer-klaus-klingler/">
<span>&raquo; Dienstag, 27. Juni 2017<br />Besonderes Lauf-Abenteuer für Klaus Klingler</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2017/6/26/sc-degenfeld-zieht-positive-bilanz-zur-einweihung-der-neuen-schanze/">
<span>&raquo; Montag, 26. Juni 2017<br />SC Degenfeld zieht positive Bilanz zur Einweihung der neuen Schanze</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2017/6/26/alb-extrem-2758-fahrer-im-ziel/">
<span>&raquo; Montag, 26. Juni 2017<br />Alb-Extrem: 2758 Fahrer im Ziel</span>
</a></p>
</div>
</article>
<aside>
<p class="loud bold prepend-top noprint">
Digital als Ausgabe-PDF oder klassisch mit Trägerzustellung: <a href="/content/abo-und-service/probeabo.html">Testen Sie die Rems-Zeitung 10 Tage kostenlos und unverbindlich!</a><br />
</p>
<div class="shariff noprint prepend-top" data-theme="standard" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;mail&quot;]" data-mail-url="mailto:" data-backend-url="/themes/blueprint/shariff-backend-php" data-orientation="vertical"></div>
</aside>
</div>
</main>
</div>
<div class="span-10 last sidebar noprint" id="sidebar-container">
<aside>
<div class="span-10 last append-bottom searchform">
<form id="searchform" method="post" action="/suche/process/">
<p>
<label for="searchfield" class="hide">Suche</label>
<input type="search" required placeholder="Seite durchsuchen..." id="searchfield" size="20" list="suche" maxlength="50" name="q" value="" />
<datalist id="suche">
<option value="Abtsgmünd"> 
<option value="Alfdorf"> 
<option value="Bartholomä"> 
<option value="Böbingen"> 
<option value="Durlangen"> 
<option value="Eschach"> 
<option value="Göggingen"> 
<option value="Gschwend"> 
<option value="Gmünd"> 
<option value="Heubach">
<option value="Heuchlingen">
<option value="Iggingen">
<option value="Leinzell">
<option value="Lorch">
<option value="Mögglingen">
<option value="Mutlangen">
<option value="Obergröningen">
<option value="Ruppertshofen">
<option value="Schechingen">
<option value="Schwäbisch Gmünd">
<option value="Spraitbach">
<option value="Täferrot">
<option value="Waldstetten">
</datalist> 
<button type="submit" id="searchbutton">Suche</button>
</p>
<input type="hidden" name="active[content]" value="1" />
<input type="hidden" name="active[News]" value="1" />
<input type="hidden" name="modvar[disable_Admin_Messages]" value="1" />
<input type="hidden" name="modvar[disable_EZComments]" value="1" />
<input type="hidden" name="modvar[disable_Feeds]" value="1" />
<input type="hidden" name="modvar[disable_locations]" value="1" />
<input type="hidden" name="modvar[disable_MediaAttach]" value="1" />
<input type="hidden" name="modvar[disable_mediashare]" value="1" />
<input type="hidden" name="modvar[disable_Users]" value="1" />
<input type="hidden" name="modvar[itemsperpage]" value="10" />
<input type="hidden" name="modvar[limitsummary]" value="255" />
<input type="hidden" name="searchtype" value="EXACT" />
</form>
</div>
<div class="span-5 append-bottom skyscraper">
<script type='text/javascript'><!--// <![CDATA[
          OA_show(9);
        // ]]> --></script>
</div>
<div class="span-5 append-bottom last">
<h3>Heimatzeitung</h3>
<p class="modern floatbox">
<a href="//remszeitung.de/images/epaper/aktuell-norm.jpg" title="Rems-Zeitung E-Paper">
<img src="//remszeitung.de/images/epaper/aktuell-thumb.jpg" alt="E-Paper" width="130" height="194" />
</a>
</p>
Klassik oder Digital<br />
<span class="bold loud">
<a href="//remszeitung.de/content/abo-und-service/probeabo.html">Probeabo</a><br />
<a href="//epaper.remszeitung.de/">Zugang zum E-Paper</a>
</span>
</div>
<hr />
<div class="span-10">
<div class="pn-block pn-blockposition-right pn-bkey-newestfiles pn-bid-17">
<h3>Sonderthemen</h3>
<p>Die aktuellen <a href="https://remszeitung.de/content/werbeberatung/sonderthemen.html">Themenwelten</a> der Rems-Zeitung als PDF</p>
<p class="loud">
<a class="related naked floatboax" title="28. Juni – Tag des Fußes als PDF anzeigen" href="/mediaattach/Tag_des_Fu__es_RZ_20170627.pdf" >
<span>
&raquo; 28. Juni – Tag des Fußes<br />
27.06.2017&nbsp;(PDF, 2,05&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="QUBUS und IFO Laboranbau fertiggestellt als PDF anzeigen" href="/mediaattach/Qubus_RZ_20170627.pdf" >
<span>
&raquo; QUBUS und IFO Laboranbau fertiggestellt<br />
27.06.2017&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Das moderne Bad als PDF anzeigen" href="/mediaattach/Das_moderne_Bad_RZ_20170624.pdf" >
<span>
&raquo; Das moderne Bad<br />
24.06.2017&nbsp;(PDF, 2,01&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Lange Einkaufsnacht in Schwäbisch Gmünd als PDF anzeigen" href="/mediaattach/Lange_Einkaufsnacht_RZ_20170623.pdf" >
<span>
&raquo; Lange Einkaufsnacht in Schwäbisch Gmünd<br />
23.06.2017&nbsp;(PDF, 4,28&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Plattform für Kunst und Kultur - Gmünder Art und Schmucktage als PDF anzeigen" href="/mediaattach/Schmuck__Art__RZ_20170622_31_0.pdf" >
<span>
&raquo; Plattform für Kunst und Kultur - Gmünder Art und Schmucktage<br />
23.06.2017&nbsp;(PDF, 3&nbsp;MB)
</span>
</a>
</p>
<p>Unsere Werbehotline für Sonderveröffentlichungen:<br />Telefon 07171/6006-70 | <a href="/content/werbeberatung/kontakt.html">Kontakt Werbeberatung</a></p></div>
</div>
</aside>
</div>
<hr class="space" />
<footer>
<div class="quiet append-bottom footer right noprint" id="footer-container">
<img src="/themes/blueprint/images/zikula.png" alt="Zikula Application Framework" title="CMS Zikula" usemap="#Credits" />
<map name="Credits" id="Credits">
<area shape="rect" coords="0,0,1,1" href="http://www.cms-sicherheit.de/" alt="CMS-Sicherheit" title="CMS-Sicherheit" />
<area shape="rect" coords="1,0,85,20" href="http://zikula.de" alt="Zikula Application Framework" title="Zikula Application Framework" />
</map>
</div>
</footer>
</div>
<div class="piwik">
<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//piwik.remszeitung.de/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', 1]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
<noscript><p><img src="//piwik.remszeitung.de/piwik.php?idsite=1" style="border:0;" alt="Piwik" /></p></noscript>
<!-- End Piwik Code -->
</div>
<div class="printonly">
<img src="/themes/blueprint/qr_img/qr_img.php?d=http://remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/" height="80" width="80" alt="QR-Code" /><br />
remszeitung.de/2017/6/29/heinz-eyrainer-beendet-sein-engagement-beim-fcn/
</div>
<script type="text/javascript" src="https://remszeitung.de/themes/blueprint/shariff-1.24.1/shariff.complete.js"></script>
<script type="text/javascript" src="https://remszeitung.de/themes/blueprint/floatbox_740/floatbox.js"></script>
</body>
</html>