<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kinderkliniken: Maximalversorgung soll erhalten bleiben</title>
<link rel="canonical" href="https://remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/">
<link rel="amphtml" href="https://remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/?theme=amp">
<meta name="description" content="Gesteckt voll war am Mittwoch der große Rathaussaal. Nachdem das Thema „Klinikstruktur“ zusätzlich auf die Tagesordnung des Gemeinderates gesetzt worden war, konnte OB Arnold auch viele Mutlanger Kommunalpolitiker sowie seine Kollegen..." />
<meta name="keywords" content="Rems Zeitung Schwäbisch Gmünd Tageszeitung Ostalbkreis" />
<meta name="robots" content="all" />
<meta name="generator" content="Zikula Application Framework" />
<meta name="verify-v1" content="8lBggcCSiOKCxjAc+QaaFvfPFDEZhd1mdt7XvFI3le0=" />
<meta name="google-site-verification" content="iIcR77Cj2kPCp94-h_yabqY27BfDxpl0BXP3oTEeWcw" />
<meta name="google-site-verification" content="Yii8y0yLpVKQmUz8XV21NTVMohncEvTav6ujaUj4_vg" />
<meta name="msvalidate.01" content="50CB9B6D560E5C7401F6DC418A95945D" />
<meta name="alexaVerifyID" content="WHxBCTFo-MpKTRNX23G6oEXLorM" />
<meta name="siwecostoken" content="C099It8NYH8f4hxw412v6Oh15g5DfOkDsly39c2Ta3RSSMj3rs16o2o0NZuM2H9V" />
<meta property="fb:pages" content="146869215360910" />
<link rel="apple-touch-icon" sizes="57x57" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Rems-Zeitung"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="themes/blueprint/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="themes/blueprint/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="themes/blueprint/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="themes/blueprint/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="themes/blueprint/favicon/mstile-310x310.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten&amp;id=5;cycle=1" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten" type="application/rss+xml" title="Rems-Zeitung Lokalnachrichten" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Stadt" type="application/rss+xml" title="Rems-Zeitung Schwäbisch Gmünd" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Landkreis" type="application/rss+xml" title="Rems-Zeitung Ostalb" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Rems-Murr" type="application/rss+xml" title="Rems-Zeitung Rems-Murr" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Kultur" type="application/rss+xml" title="Rems-Zeitung Kultur" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Sport" type="application/rss+xml" title="Rems-Zeitung Sport" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Blaulicht" type="application/rss+xml" title="Rems-Zeitung Blaulicht" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/screen.css?v=201800712" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 1000px)" href="https://remszeitung.de/themes/blueprint/style/screen_mobile.css?v=20180312" />
<link rel="stylesheet" type="text/css" media="print" href="https://remszeitung.de/themes/blueprint/style/print.css" />
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.2.0-web/css/all.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/shariff-3.0.1/shariff.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/floatbox_810/floatbox.css" />
<!--[if lt IE 9]>
<script src='https://remszeitung.de/themes/blueprint/html5shiv/dist/html5shiv.min.js'></script>
<![endif]-->
<script src='https://revive.remszeitung.de/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_top'></script>
<link rel="stylesheet" href="https://remszeitung.de/modules/News/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/javascript/helpers/ImageViewer/ImageViewer.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/system/Blocks/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/modules/MediaAttach/pnstyle/style.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */ document.location.entrypoint="index.php"; document.location.pnbaseURL="https://remszeitung.de/";  /* ]]> */</script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/prototype.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/pnajax.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/scriptaculous.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/helpers/Zikula.ImageViewer.js"></script>
<link rel="stylesheet" href="https://remszeitung.de/javascript/style.css" type="text/css" />
<meta property="fb:app_id" content="190173884827599" />
<meta property="og:site_name" content="remszeitung.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/" />
<meta property="og:title" content="Kinderkliniken: Maximalversorgung soll erhalten bleiben" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Gesteckt voll war am Mittwoch der große Rathaussaal. Nachdem das Thema „Klinikstruktur“ zusätzlich auf die Tagesordnung des Gemeinderates gesetzt worden war
konnte OB Arnold auch viele Mutlanger Kommunalpolitiker sowie seine Kollegen Stefanie Eßwein und Michael Rembold begrüßen." />
<meta property="article:publisher" content="https://facebook.com/remszeitung" />
<meta property="article:author" content="https://facebook.com/remszeitung" />
<meta property="article:published_time" content="2018-10-10 21:08:50" />
<meta property="article:modified_time" content="2018-10-10 21:08:50" />
<meta property="article:section" content="Schwäbisch Gmünd" />
<meta property="og:image" content="https://remszeitung.de/images/news_picupload/pic_sid29972-0-norm.jpg" />
<meta property="og:image:height" content="457" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:url" content="https://remszeitung.de/images/news_picupload/pic_sid29972-0-norm.jpg" />
<meta property="og:image:alt" content="Foto: rz" />
</head>
<body>
<a class="skip-main" href="#inhalt">Direkt zum Inhalt springen</a>
<div class="container">
<div class="span-24 noprint prepend-header datum">
<span class="left">
<a href="/" class="append-awesome-home grey homehover" title="Startseite"><i class="fa fa-home fa-2x" aria-hidden="true"></i><span class="hide">Startseite</span></a>
</span>
<span class="right">
<a href="https://facebook.com/remszeitung" class="append-awesome grey facebookhover" title="Rems-Zeitung bei Facebook"><i class="fab fa-facebook fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Facebook</span></a>&nbsp;
<a href="https://plus.google.com/+remszeitung" class="append-awesome grey googleplushover" title="Rems-Zeitung bei Google+"><i class="fab fa-google-plus fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Google+</span></a>&nbsp;
<a href="https://t.me/remszeitung" class="append-awesome grey twitterhover" title="Rems-Zeitung bei Telegram"><i class="fab fa-telegram fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Telegram</span></a>&nbsp;
<a href="https://twitter.com/remszeitung" class="append-awesome grey twitterhover" title="Rems-Zeitung bei Twitter"><i class="fab fa-twitter fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Twitter</span></a>&nbsp;
<a href="https://flipboard.com/@remszeitung/rems-zeitung-144fsus4y" class="append-awesome grey rsshover" title="Rems-Zeitung bei Flipboard"><i class="fab fa-flipboard fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Flipboard</span></a>&nbsp;
<a href="https://www.amazon.de/Remsdruckerei-Sigg-H%C3%A4rtel-Co-Rems-Zeitung/dp/B077C8QWLS/" class="append-awesome grey rsshover" title="Rems-Zeitung Alexa Skill"><i class="fab fa-amazon fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung Alexa Skill</span></a>&nbsp;
<a href="https://epaper.remszeitung.de" class="append-awesome grey mailhover" title="Rems-Zeitung als E-Paper"><i class="fas fa-file-pdf fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung als E-Paper</span></a>&nbsp;
<a href="/content/impressum.html" class="grey mailhover" title="Kontakt"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i><span class="hide">Kontakt</span></a>
</span>
</div>
</div>  
<div class="hide tooltipnavigation" id="tooltipredaktion">
<a href="/content/rems-zeitung/lokalredaktion.html">Ihre Ansprechpartner in der Lokalredaktion</a><br />
<a href="/content/rems-zeitung/geschichte.html">Die Geschichte der Rems-​Zeitung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipanzeigen">
<a href="/content/werbeberatung/ansprechpartner.html">Ihre Ansprechpartner in der Werbeberatung</a><br />
<a href="/content/werbeberatung/mediadaten.html">Unsere Mediadaten als PDF</a><br />
<a href="/content/werbeberatung/sonderthemen.html">Unsere Themenwelten /​Sonderveröffentlichungen</a>
</div>
<div class="hide tooltipnavigation" id="tooltipabo">
<a href="/content/abo-und-service/ansprechpartner.html">Ihre Ansprechpartner im Bereich Abo und Service </a><br />
<a href="/content/abo-und-service/probeabo.html">Kostenloses Probeabo</a><br />
<a href="/content/abo-und-service/kennenlernabo.html">Kennenlernabo für Neukunden</a><br />
<a href="/content/abo-und-service/aktionsabo.html">Aktionsabo für Neukunden</a><br />
<a href="/content/abo-und-service/digitalabo.html">Klassikabo / Digitalabo</a><br />
<a href="/content/abo-und-service/leser-werben-leser.html">Unser Leser werben Leser Prämienprogramm</a><br />
<a href="/content/abo-und-service/lieferunterbrechung.html">Nachsendung und Lieferunterbrechung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipreisen">
<a href="/content/leserreisen-bucher/leserreisen.html">Übersicht Leserreisen</a><br />
<a href="/content/leserreisen-bucher/buecher.html">Übersicht Bücher und mehr</a>
</div>
<div class="hide tooltipnavigation" id="tooltipwochenblatt">
<a href="/content/werbeberatung/gmuender-wochenblatt-lokal/gwb-kleinanzeige.html">Private Kleinanzeige online aufgeben</a>
</div>
<div class="hide tooltipnavigation" id="tooltipvereine">
<a href="http://vereine-in-gd.de/view/ort/schwaebisch-gmuend/">Schwäbisch Gmünd</a><br />
<a href="http://vereine-in-gd.de/view/ort/rosenstein/">Rosenstein</a><br />
<a href="http://vereine-in-gd.de/view/ort/lorch/">Lorch</a><br />
<a href="http://vereine-in-gd.de/view/ort/leintal-frickenhofer-hoehe/">Leintal/Frickenhofer Höhe</a><br />
<a href="http://vereine-in-gd.de/view/ort/schwaebischer-wald/">Schwäbischer Wald</a><br />
<a href="http://vereine-in-gd.de/view/ort/waldstetten-stuifen/">Waldstetten/Stuifen</a><br />
<a href="http://vereine-in-gd.de/view/ort/welzheimer-wald/">Welzheimer Wald</a><br />
<a href="http://vereine-in-gd.de/view/ort/ostalbkreis/">Ostalbkreis</a>
</div>
<div class="containerfull">
<nav>
<div class="span-24 navigation" id="resmenu">
<img src="/themes/blueprint/images/remszeitung_kopf.jpg" width="958" alt="Rems-Zeitung" />
<div class="noprint">
<label for="show-menu" class="show-menu">≡ Menü ≡</label>
<input type="checkbox" id="show-menu" />
<ul id="menu">
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipredaktion placement:top"><a href="/content/rems-zeitung.html">Redaktion</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipanzeigen  placement:top"><a href="/content/werbeberatung.html">Anzeigen</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipabo  placement:top"><a href="/content/abo-und-service.html">Abo, Service</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipreisen  placement:top"><a href="/content/leserreisen-bucher.html">Reisen, Bücher</a></li>
<li class="mobile"><a href="/content/rems-zeitung.html">Über uns</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Gmuend/">Schwäbisch Gmünd</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Ostalb/">Ostalb</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Rems-Murr/">Rems-Murr</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Sport/">Sport</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Kultur/">Kultur</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a></li>
<li class="mobile"><a href="/top-10/top-themen/">Region</a></li>
<li class="mobile"><a href="/archives">Archiv</a></li>
<li class="mobile"><a href="/content/extra.html">Videos</a></li>
<li class="mobile"><a href="//opensensemap.org/explore/5a12ee8719991f0011035852">Luftdaten</a></li>
<li class="mobile"><a href="/content/dsgvo.html">DSGVO</a></li>
<li class="mobile"><a href="/content/werbeberatung/sonderthemen.html">Themenwelten</a></li>
<li class="mobile"><a href="/suche">Suche</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipwochenblatt  placement:top"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="mobile"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipvereine  placement:top"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
<li class="mobile"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
<li class="mobile"><a href="/content/impressum.html">Kontakt</a></li>
<li class="mobile"><a href="/content/datenschutz.html">Datenschutz</a></li>
</ul>
</div>
</div>
</nav>
</div>
<div class="container">
<div class="span-24 noprint" id="resmenu2">
<label for="show-menu2" class="show-menu2">Lokalnachrichten</label>
<input type="checkbox" id="show-menu2" />
<ul id="menu2">
<li><a href="/view/Lokalnachrichten/Gmuend/">Gmünd</a></li>
<li><a href="/view/Lokalnachrichten/Ostalb/">Ostalb</a></li>
<li><a href="/view/Lokalnachrichten/Rems-Murr/">Rems-Murr</a></li>
<li><a href="/view/Lokalnachrichten/Kultur/">Kultur</a></li>
<li><a href="/view/Lokalnachrichten/Sport/">Sport</a></li>
<li><a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a></li>
<li><a href="/top-10/top-themen/">Region</a></li>
<li><a href="/archives/">Archiv</a></li>
<li><a href="/content/extra.html">Videos</a></li>
<li><a href="//opensensemap.org/explore/5a12ee8719991f0011035852">Luftdaten</a></li>
<li><a href="/content/dsgvo.html">DSGVO</a></li>
</ul>
</div>
<div class="span-24 leaderboard noprint" id="leaderboard-container">
<script>
      <!--// <![CDATA[
        OA_show(10);
      // ]]> -->
      </script>
</div>
<div class="span-13 colborder" id="inhalt" tabindex="-1">
<!--
<div class="fullbanner noprint append-bottom" id="fullbanner-container">
<script>
//-->
      <!--// <![CDATA[
        OA_show(1);
      // ]]> -->
<!--
      </script>
</div>
//-->
<main>  
<div id="pn-maincontent" class="pn-module-News"> 
<script type="text/javascript">
// <![CDATA[
  var string_show = "Anzeigen";
  var string_hide = "Verbergen";
// ]]>
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/"
  },
  "headline": "Kinderkliniken: Maximalversorgung soll erhalten bleiben",
  "datePublished": "2018-10-10 21:08:50",
  "dateModified": "2018-10-10 21:08:50",
  "author": {
    "@type": "Organization",
    "name": "Rems-Zeitung, Redaktion"
  },
  "publisher": {
   "@type": "Organization",
   "name": "Rems-Zeitung",
   "logo": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/remszeitung-amp.png",
     "width": 199,
     "height": 60
   }},
   "description": "Gesteckt voll war am Mittwoch der große Rathaussaal. Nachdem das Thema „Klinikstruktur“ zusätzlich auf die Tagesordnung des Gemeinderates gesetzt worden war, konnte OB Arnold auch viele Mutlanger Kommunalpolitiker sowie seine Kollegen Stefanie Eßwein und Michael Rembold begrüßen.",

  "image": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/news_picupload/pic_sid29972-0-norm.jpg",
     "width": 1024 , "height": 457
     }
}
</script>
<h1 class="hide">Lokalnachrichten</h1>
<article>
<div>
<div class="right adminlinks"></div>
<div class="loud">
<span class="bold">
&raquo; <a href="https://remszeitung.de/view/Lokalnachrichten/Gmuend/">Schwäbisch Gmünd</a>        </span>
<span class="newstext_separator">|</span>
Mittwoch, 10. Oktober 2018
</div>
<h2>Kinderkliniken: Maximalversorgung soll erhalten bleiben</h2>
<div class="rightimage">
<div class="quiet right bold">Galerie (1 Bild)</div>
<div class="modern floatbox" data-fb-options="group:1 doSlideshow:true numIndexLinks:-1 altAsCaption:true captionPos:bc">
<a href="https://remszeitung.de/images/news_picupload/pic_sid29972-0-norm.jpg">
<img src="https://remszeitung.de/images/news_picupload/pic_sid29972-0-thumb.jpg" width="200" height="89" alt="Foto: rz" class="schatten" />
</a>
</div>
&nbsp;<br /><p class="quiet right bold">Foto: rz</p>  </div>
<h3>Gesteckt voll war am Mittwoch der große Rathaussaal. Nachdem das Thema „Klinikstruktur“ zusätzlich auf die Tagesordnung des Gemeinderates gesetzt worden war, konnte OB Arnold auch viele Mutlanger Kommunalpolitiker sowie seine Kollegen Stefanie Eßwein und Michael Rembold begrüßen.</h3>
Es gehe darum, die Bürgerschaft aus erster Hand zu informieren, sprach Arnold die Diskussionen über das Versorgungslevel in der Kinderklinik an, die eine Aalener Zeitung vom Zaun gebrochen hatte. „Von diesem Prozess sind wir irritiert, da wurde der Weg der Sachargumente verlassen“, beklagte der OB. Und weiter: „Diese Diskussion Osten gegen Westen auf dem Rücken von Eltern und Kindern darf es nicht geben.“ Gemeinsam mit seinen Kollegen Eßwein und Rembold hatte der OB einen entsprechenden Brief an Landrat Klaus Pavel geschrieben, was diesen nun dazu bewog, sich für nähere Erläuterungen vor dem Gmünder Gemeinderat zur Verfügung zu stellen. Die ganz klare Botschaft des Landrates: Die Maximalversorgung soll in Mutlangen erhalten bleiben. Wie er sich im einzelnen äußerte und was die Gemeinderäte dazu sagten, das steht am Donnerstag in der Rems-​Zeitung.<br /><br />
<p class="quiet prepend-top">
Veröffentlicht von <a href="https://remszeitung.de/content/rems-zeitung/lokalredaktion/nicole-beuther.html">Nicole Beuther</a>.<br />
Lesedauer: 42 Sekunden.
</p>
<p class="loud bold prepend-top noprint">
Digital als Ausgabe-PDF oder klassisch mit Trägerzustellung:<br /><a href="/content/abo-und-service/probeabo.html">Testen Sie die Rems-Zeitung 10 Tage kostenlos und unverbindlich!</a><br />
</p>
</div>
</article>
<aside>
<hr class="space" />
<div class="articlebanner noprint prepend-top append-bottom" id="articlebanner-container">
<script type='text/javascript'>
<!--// <![CDATA[
  OA_show(12);
// ]]> -->
</script>
</div>
<hr class="space" />
<div id="news_morearticlesincat" class="prepend-top append-bottom noprint">
<p class="loud bold">Aktuell im Ressort
Schwäbisch Gmünd    </p>
<p class="loud"><a class="related" href="https://remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/">
<span>&raquo; Mittwoch, 10. Oktober 2018<br />Kinderkliniken: Maximalversorgung soll erhalten bleiben</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2018/10/10/seit-einem-jahr-gibt-es-den-gespraechskreis-fuer-pflegende-angehoerige/">
<span>&raquo; Mittwoch, 10. Oktober 2018<br />Seit einem Jahr gibt es den Gesprächskreis für pflegende Angehörige</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2018/10/9/die-letzten-lido-tage-sind-angebrochen/">
<span>&raquo; Dienstag, 09. Oktober 2018<br />Die letzten Lido-Tage sind angebrochen</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2018/10/9/mittwoch-im-gemeinderat-verkehrskonzept-ums-stoeckle-steht-im-blickpunkt/">
<span>&raquo; Dienstag, 09. Oktober 2018<br />Mittwoch im Gemeinderat: Verkehrskonzept &quot;Ums Stöckle&quot; steht im Blickpunkt</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2018/10/9/himmelsgarten-himmlische-vorfreude-auf-das-gartenschaujahr-2019/">
<span>&raquo; Dienstag, 09. Oktober 2018<br />Himmelsgarten: Himmlische Vorfreude auf das Gartenschaujahr 2019</span>
</a></p>
</div>
<div class="shariff noprint" data-theme="standard" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;mail&quot;]" data-mail-url="mailto:" data-orientation="vertical"></div>
</aside>
</div>
</main>
</div>
<div class="span-10 last sidebar noprint" id="sidebar-container">
<aside>
<div class="span-10 last append-bottom searchform">
<form id="searchform" method="post" action="/suche/process/">
<p>
<label for="searchfield" class="hide">Suche</label>
<input type="search" required placeholder="Seite durchsuchen..." id="searchfield" size="20" list="suche" maxlength="50" name="q" value="" />
<datalist id="suche">
<option value="Abtsgmünd"> 
<option value="Alfdorf"> 
<option value="Bartholomä"> 
<option value="Böbingen"> 
<option value="Durlangen"> 
<option value="Eschach"> 
<option value="Göggingen"> 
<option value="Gschwend"> 
<option value="Gmünd"> 
<option value="Heubach">
<option value="Heuchlingen">
<option value="Iggingen">
<option value="Leinzell">
<option value="Lorch">
<option value="Mögglingen">
<option value="Mutlangen">
<option value="Obergröningen">
<option value="Ruppertshofen">
<option value="Schechingen">
<option value="Schwäbisch Gmünd">
<option value="Spraitbach">
<option value="Täferrot">
<option value="Waldstetten">
</datalist> 
<button type="submit" id="searchbutton">Suche</button>
</p>
<input type="hidden" name="active[content]" value="1" />
<input type="hidden" name="active[News]" value="1" />
<input type="hidden" name="modvar[disable_Admin_Messages]" value="1" />
<input type="hidden" name="modvar[disable_EZComments]" value="1" />
<input type="hidden" name="modvar[disable_Feeds]" value="1" />
<input type="hidden" name="modvar[disable_locations]" value="1" />
<input type="hidden" name="modvar[disable_MediaAttach]" value="1" />
<input type="hidden" name="modvar[disable_mediashare]" value="1" />
<input type="hidden" name="modvar[disable_Users]" value="1" />
<input type="hidden" name="modvar[itemsperpage]" value="10" />
<input type="hidden" name="modvar[limitsummary]" value="255" />
<input type="hidden" name="searchtype" value="EXACT" />
</form>
</div>
<div class="span-5 append-bottom skyscraper">
<script><!--// <![CDATA[
          OA_show(9);
        // ]]> --></script>
</div>
<div class="span-5 append-bottom prepend-top last">
<p class="modern floatbox">
<a href="/images/epaper/aktuell-norm.jpg" title="Rems-Zeitung E-Paper">
<img src="/images/epaper/aktuell-thumb.jpg" data-original="/images/epaper/aktuell-thumb.jpg" alt="E-Paper" width="130" height="194" />
</a>
</p>
Heimatzeitung<br />
<span class="bold loud append-bottom">
<a href="/content/abo-und-service/probeabo.html">Probeabo</a><br />
<a href="//epaper.remszeitung.de/">Zugang zum E-Paper</a>
</span>
<p class="prepend-top">Information</p>
<span class="bold loud">
<a href="/content/impressum.html">Kontakt</a><br />
<a href="/content/impressum.html#impressum">Impressum</a><br />
<a href="/content/datenschutz.html">Datenschutz</a><br />
<a href="/content/agb.html">AGB</a>
</span>
</div>
<hr />
<div class="span-10">
<div class="pn-block pn-blockposition-right pn-bkey-newestfiles pn-bid-17">
<h3>Sonderthemen</h3>
<p>Die aktuellen <a href="https://remszeitung.de/content/werbeberatung/sonderthemen.html">Themenwelten</a> der Rems-Zeitung als PDF</p>
<p class="loud">
<a class="related naked floatboax" title="7. Heubacher Spätschicht als PDF anzeigen" href="/mediaattach/Heubacher_Sp__tschicht_RZ_20181001.pdf" >
<span>
&raquo; 7. Heubacher Spätschicht<br />
01.10.2018&nbsp;(PDF, 2,25&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Horner Oktoberfest als PDF anzeigen" href="/mediaattach/Horner_Oktoberfest_RZ_20181001.pdf" >
<span>
&raquo; Horner Oktoberfest<br />
01.10.2018&nbsp;(PDF, 2,15&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Zweithaarpraxis Baxmann eröffnet im Haus der Gesundheit als PDF anzeigen" href="/mediaattach/Zweithaarpraxis_Baxmann_RZ_20180929.pdf" >
<span>
&raquo; Zweithaarpraxis Baxmann eröffnet im Haus der Gesundheit<br />
29.09.2018&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Start in den Beruf als PDF anzeigen" href="/mediaattach/Start_in_den_Beruf_RZ_20180929.pdf" >
<span>
&raquo; Start in den Beruf<br />
29.09.2018&nbsp;(PDF, 6&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Busreisen aktuell als PDF anzeigen" href="/mediaattach/Busreisen_aktuell_RZ_20180929.pdf" >
<span>
&raquo; Busreisen aktuell<br />
29.09.2018&nbsp;(PDF, 3&nbsp;MB)
</span>
</a>
</p>
<p>Werbehotline für Sonderveröffentlichungen:<br />Telefon 07171/6006-70 | <a href="/content/werbeberatung/kontakt.html">Kontakt Werbeberatung</a></p></div>
</div>
</aside>
</div>
<hr class="space" />
<footer>
<div class="quiet append-bottom footer right noprint" id="footer-container">
<img src="/themes/blueprint/images/zikula.png" alt="Zikula Application Framework" title="CMS Zikula" height="15" width="80" usemap="#Credits" />
<map name="Credits" id="Credits">
<area shape="rect" coords="0,0,1,1" href="http://www.cms-sicherheit.de/" alt="CMS-Sicherheit" title="CMS-Sicherheit" />
<area shape="rect" coords="1,0,85,20" href="http://zikula.de" alt="Zikula Application Framework" title="Zikula Application Framework" />
</map>
</div>
</footer>
</div>
<div class="piwik">
<!-- Piwik -->
<script>
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//piwik.remszeitung.de/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
<!-- End Piwik Code -->
</div>
<div class="printonly">
<img src="/themes/blueprint/qr_img/qr_img.php?d=http://remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/" height="80" width="80" alt="QR-Code" /><br />
remszeitung.de/2018/10/10/kinderkliniken-maximalversorgung-soll-erhalten-bleiben/
</div>
<script src="https://remszeitung.de/themes/blueprint/shariff-3.0.1/shariff.complete.js"></script>
<script src="https://remszeitung.de/themes/blueprint/floatbox_810/floatbox.js"></script>
<script src="https://remszeitung.de/themes/blueprint/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>
</body>
</html>