<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien &raquo; Nachrichten und Bilder</title>
<link rel="canonical" href="https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/">
<link rel="amphtml" href="https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/?theme=amp">
<meta name="description" content="Auf diese Weltmeisterschaft freut sich der Heubacher Kevin Barth schon 
lange. Dank seiner guten Ergebnisse bei den deutschen Meisterschaften..." />
<meta name="keywords" content="Rems Zeitung Schwäbisch Gmünd Heubach Lorch Tageszeitung Ostalbkreis Remstal" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="generator" content="Zikula Application Framework" />
<meta name="verify-v1" content="8lBggcCSiOKCxjAc+QaaFvfPFDEZhd1mdt7XvFI3le0=" />
<meta name="google-site-verification" content="iIcR77Cj2kPCp94-h_yabqY27BfDxpl0BXP3oTEeWcw" />
<meta name="google-site-verification" content="Yii8y0yLpVKQmUz8XV21NTVMohncEvTav6ujaUj4_vg" />
<meta name="msvalidate.01" content="50CB9B6D560E5C7401F6DC418A95945D" />
<meta name="alexaVerifyID" content="WHxBCTFo-MpKTRNX23G6oEXLorM" />
<meta name="siwecostoken" content="C099It8NYH8f4hxw412v6Oh15g5DfOkDsly39c2Ta3RSSMj3rs16o2o0NZuM2H9V" />
<meta property="fb:pages" content="146869215360910" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "@id": "https://remszeitung.de#organization",
  "url": "https://remszeitung.de",
  "name": "Rems-Zeitung",
  "legalName": "Remsdruckerei Sigg, Härtel u. Co. KG",
  "telephone": "+49 (0)7171 6006 0",
  "faxNumber": "+49 (0)7171 6006 58",
  "email": "info@remszeitung.de",
  "description": "Aktuelle Nachrichten für Schwäbisch Gmünd und Remstal im Ostalbkreis",
  "sameAs": ["de.wikipedia.org/wiki/Rems-Zeitung", "facebook.com/remszeitung", "twitter.com/remszeitung"],
  "logo": "https://remszeitung.de/images/remszeitung-amp.png",
  "address": {
    "addressCountry": "de",
    "addressRegion": "Schwäbisch Gmünd",
    "postalCode": "735252",
    "streetAddress": "Paradiesstraße 12"
  }
}
</script>
<link rel="apple-touch-icon" sizes="57x57" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Rems-Zeitung"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="themes/blueprint/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="themes/blueprint/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="themes/blueprint/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="themes/blueprint/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="themes/blueprint/favicon/mstile-310x310.png" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten" type="application/rss+xml" title="Rems-Zeitung Lokalnachrichten" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Stadt" type="application/rss+xml" title="Rems-Zeitung Schwäbisch Gmünd" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Landkreis" type="application/rss+xml" title="Rems-Zeitung Ostalb" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Rems-Murr" type="application/rss+xml" title="Rems-Zeitung Rems-Murr" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Kultur" type="application/rss+xml" title="Rems-Zeitung Kultur" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Sport" type="application/rss+xml" title="Rems-Zeitung Sport" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Blaulicht" type="application/rss+xml" title="Rems-Zeitung Blaulicht" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/screen.css?v=2019061701" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 1000px)" href="https://remszeitung.de/themes/blueprint/style/screen_mobile.css?v=2019061701" />
<link rel="stylesheet" type="text/css" media="print" href="https://remszeitung.de/themes/blueprint/style/print.css" />
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.8.2-web/css/all.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/shariff-3.2.1/shariff.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/floatbox_826/floatbox.css" />
<!--[if lt IE 9]>
<script src='https://remszeitung.de/themes/blueprint/html5shiv/dist/html5shiv.min.js'></script>
<![endif]-->
<script src='https://revive.remszeitung.de/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_top'></script>
<link rel="stylesheet" href="https://remszeitung.de/modules/News/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/modules/MultiHook/pnstyle/mh.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/javascript/helpers/ImageViewer/ImageViewer.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/system/Blocks/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/modules/MediaAttach/pnstyle/style.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */ document.location.entrypoint="index.php"; document.location.pnbaseURL="https://remszeitung.de/";  /* ]]> */</script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/prototype.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/pnajax.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/scriptaculous.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/helpers/Zikula.ImageViewer.js"></script>
<link rel="stylesheet" href="https://remszeitung.de/javascript/style.css" type="text/css" />
<meta property="fb:app_id" content="190173884827599" />
<meta property="og:site_name" content="remszeitung.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/" />
<meta property="og:title" content="Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Auf diese Weltmeisterschaft freut sich der Heubacher Kevin Barth schon 
lange. Dank seiner guten Ergebnisse bei den deutschen Meisterschaften 
hatte er sich im Frühjahr für das Event auf Sardinien
das vom 3. bis
5. Oktober ausgetragen wird
qualifiziert.  " />
<meta property="article:publisher" content="https://facebook.com/remszeitung" />
<meta property="article:author" content="https://facebook.com/remszeitung" />
<meta property="article:published_time" content="2019-09-27 17:28:50" />
<meta property="article:modified_time" content="2019-09-27 17:28:50" />
<meta property="article:section" content="Sport" />
<meta property="og:image" content="https://remszeitung.de/images/news_picupload/pic_sid32956-0-norm.jpg" />
<meta property="og:image:height" content="861" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:url" content="https://remszeitung.de/images/news_picupload/pic_sid32956-0-norm.jpg" />
<meta property="og:image:alt" content="Foto: BSSV" />
</head>
<body>
<a class="skip-main" href="#inhalt">Direkt zum Inhalt springen</a>
<div class="container">
<div class="span-24 noprint datum fixed-nav-bar">
<nav>
<div id="mySidenav1" class="sidenav1">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()"><i class="fas fa-times fa-2x" aria-hidden="true"></i></a>
<a href="/content/rems-zeitung.html">Über uns</a>
<a href="/view/Lokalnachrichten/Gmuend/" class="fbTooltip" data-fb-tooltip="source:#tooltipgmuend placement:left">Gmünd</a>
<a href="/view/Lokalnachrichten/Ostalb/" class="fbTooltip" data-fb-tooltip="source:#tooltipostalb placement:left">Ostalb</a>
<a href="/view/Lokalnachrichten/Rems-Murr/" class="fbTooltip" data-fb-tooltip="source:#tooltipremsmurr placement:left">Rems-Murr</a>
<a href="/view/Lokalnachrichten/Kultur/">Kultur</a>
<a href="/view/Lokalnachrichten/Sport/">Sport</a>
<a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a>
<a href="/top-10/top-themen/">Region</a>
<a href="/content/extra.html">Videos</a>
<a href="/content/rems-zeitung.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipredaktion lacement:left">Redaktion</a>
<a href="/content/werbeberatung.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipanzeigen placement:left">Anzeigen</a>
<a href="/content/abo-und-service.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipabo placement:left">Abo, Service</a>
<a href="/content/leserreisen-bucher.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipreisen placement:left">Reisen, Bücher</a>
<a href="/content/werbeberatung/sonderthemen.html">Themenwelten</a>
<a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html" class="fbTooltip" data-fb-tooltip="source:#tooltipwochenblatt placement:left">WochenBlatt</a>
<a href="/content/rems-zeitung/vereine-in-gd.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipvereine placement:left">Vereine</a>
<a href="//opensensemap.org/explore/5a12ee8719991f0011035852" class="desktop">Luftdaten</a>
<a href="//epaper.remszeitung.de">E-Paper</a>
<a href="/content/impressum.html">Kontakt</a>
<a href="/content/datenschutz.html">Datenschutz</a>
</div>
<div class="hide tooltipnavigation" id="tooltipgmuend">
<a href="/view/Lokalnachrichten/Gmuend/Bargau/">Bargau</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Bettringen/">Bettringen</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Degenfeld/">Degenfeld</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Großdeinbach/">Großdeinbach</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Herlikofen/">Herlikofen</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Hussenhofen-Zimmern/">Hussenhofen-Zimmern</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Lindach/">Lindach</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Rechberg/">Rechberg</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Rehnenhof-Wetzgau/">Rehnenhof-Wetzgau</a> |
<a href="/view/Lokalnachrichten/Gmuend/Straßdorf/">Straßdorf</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Weiler in den Bergen/">Weiler in den Bergen</a>
</div>
<div class="hide tooltipnavigation" id="tooltipostalb">
<a href="/view/Lokalnachrichten/Ostalb/Abtsgmünd/">Abtsgmünd</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Bartholomä/">Bartholomä</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Böbingen an der Rems/">Böbingen an der Rems</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Durlangen/">Durlangen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Eschach/">Eschach</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Essingen/">Essingen</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Göggingen/">Göggingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Gschwend/">Gschwend</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Heubach/">Heubach</a><br /> 
<a href="/view/Lokalnachrichten/Ostalb/Heuchlingen/">Heuchlingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Iggingen/">Iggingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Leinzell/">Leinzell</a><br /> 
<a href="/view/Lokalnachrichten/Ostalb/Lorch/">Lorch</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Mögglingen/">Mögglingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Mutlangen/">Mutlangen</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Obergröningen/">Obergröningen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Ruppertshofen/">Ruppertshofen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Schechingen/">Schechingen</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Spraitbach/">Spraitbach</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Täferrot/">Täferrot</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Waldstetten/">Waldstetten</a>
</div>
<div class="hide tooltipnavigation" id="tooltipremsmurr">
<a href="/view/Lokalnachrichten/Rems-Murr/Alfdorf/">Alfdorf</a>
</div>
<div class="hide tooltipnavigation" id="tooltipredaktion">
<a href="/content/rems-zeitung/lokalredaktion.html">Ihre Ansprechpartner in der Lokalredaktion</a><br />
<a href="/content/rems-zeitung/geschichte.html">Die Geschichte der Rems-​Zeitung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipanzeigen">
<a href="/content/werbeberatung/ansprechpartner.html">Ihre Ansprechpartner in der Werbeberatung</a><br />
<a href="/content/werbeberatung/mediadaten.html">Unsere Mediadaten als PDF</a><br />
<a href="/content/werbeberatung/sonderthemen.html">Unsere Themenwelten /​Sonderveröffentlichungen</a>
</div>
<div class="hide tooltipnavigation" id="tooltipabo">
<a href="/content/abo-und-service/ansprechpartner.html">Ihre Ansprechpartner im Bereich Abo und Service </a><br />
<a href="/content/abo-und-service/probeabo.html">Kostenloses Probeabo</a><br />
<a href="/content/abo-und-service/kennenlernabo.html">Kennenlernabo für Neukunden</a><br />
<a href="/content/abo-und-service/aktionsabo.html">Aktionsabo für Neukunden</a><br />
<a href="/content/abo-und-service/digitalabo.html">Klassikabo / Digitalabo</a><br />
<a href="/content/abo-und-service/leser-werben-leser.html">Unser Leser werben Leser Prämienprogramm</a><br />
<a href="/content/abo-und-service/lieferunterbrechung.html">Nachsendung und Lieferunterbrechung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipreisen">
<a href="/content/leserreisen-bucher/leserreisen.html">Übersicht Leserreisen</a><br />
<a href="/content/leserreisen-bucher/buecher.html">Übersicht Bücher und mehr</a>
</div>
<div class="hide tooltipnavigation" id="tooltipwochenblatt">
<a href="/content/werbeberatung/gmuender-wochenblatt-lokal/gwb-kleinanzeige.html">Private Kleinanzeige online aufgeben</a>
</div>
<div class="hide tooltipnavigation" id="tooltipvereine">
<a href="http://vereine-in-gd.de/view/ort/schwaebisch-gmuend/">Schwäbisch Gmünd</a><br />
<a href="http://vereine-in-gd.de/view/ort/rosenstein/">Rosenstein</a><br />
<a href="http://vereine-in-gd.de/view/ort/lorch/">Lorch</a><br />
<a href="http://vereine-in-gd.de/view/ort/leintal-frickenhofer-hoehe/">Leintal/Frickenhofer Höhe</a><br />
<a href="http://vereine-in-gd.de/view/ort/schwaebischer-wald/">Schwäbischer Wald</a><br />
<a href="http://vereine-in-gd.de/view/ort/waldstetten-stuifen/">Waldstetten/Stuifen</a><br />
<a href="http://vereine-in-gd.de/view/ort/welzheimer-wald/">Welzheimer Wald</a><br />
<a href="http://vereine-in-gd.de/view/ort/ostalbkreis/">Ostalbkreis</a>
</div>
<span class="left">
<a href="/" class="append-awesome-home grey homehover" title="Startseite"><i class="fas fa-home fa-2x" aria-hidden="true"></i><span class="hide">Startseite</span></a>&nbsp;
<span class="menue grey bold" onclick="openNav()">Menü</span>
</span>
<span class="right">
<form class="suche" method="post" action="/suche/process/">
<input type="search" required placeholder="Seite durchsuchen..." title="Seite durchsuchen" aria-label="Seite durchsuchen" list="suchoptionen" name="q" value="" />
<input type="hidden" name="active[content]" value="1" />
<input type="hidden" name="active[News]" value="1" />
<input type="hidden" name="modvar[disable_Admin_Messages]" value="1" />
<input type="hidden" name="modvar[disable_EZComments]" value="1" />
<input type="hidden" name="modvar[disable_Feeds]" value="1" />
<input type="hidden" name="modvar[disable_locations]" value="1" />
<input type="hidden" name="modvar[disable_MediaAttach]" value="1" />
<input type="hidden" name="modvar[disable_mediashare]" value="1" />
<input type="hidden" name="modvar[disable_Users]" value="1" />
<input type="hidden" name="modvar[itemsperpage]" value="10" />
<input type="hidden" name="modvar[limitsummary]" value="255" />
<input type="hidden" name="searchtype" value="EXACT" />
</form>
<datalist id="suchoptionen">
<option value="Abtsgmünd"> 
<option value="Alfdorf"> 
<option value="Bartholomä"> 
<option value="Böbingen"> 
<option value="Durlangen"> 
<option value="Eschach"> 
<option value="Göggingen"> 
<option value="Gschwend"> 
<option value="Gmünd"> 
<option value="Heubach">
<option value="Heuchlingen">
<option value="Iggingen">
<option value="Leinzell">
<option value="Lorch">
<option value="Mögglingen">
<option value="Mutlangen">
<option value="Obergröningen">
<option value="Ruppertshofen">
<option value="Schechingen">
<option value="Schwäbisch Gmünd">
<option value="Spraitbach">
<option value="Täferrot">
<option value="Waldstetten">
</datalist> 
</span>
</nav>
</div>
</div>  
<div class="containermain">
<div class="containerfull">
<div class="span-24" id="headerlogo">
<a href="/"><img src="/themes/blueprint/images/remszeitung_kopf.jpg" width="958" alt="Rems-Zeitung" /></a>
</div>
<div class="span-24" id="amplogo">
<a href="/"><img src="/themes/blueprint/images/remszeitung-header.png" width="958" alt="Rems-Zeitung" /></a>
</div>
<nav>
<div class="span-24 navigation noprint" id="resmenu">
<label for="show-menu" class="show-menu">≡ Menü ≡</label>
<input type="checkbox" id="show-menu" />
<ul id="menu">
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipredaktion placement:top"><a href="/content/rems-zeitung.html">Redaktion</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipanzeigen  placement:top"><a href="/content/werbeberatung.html">Anzeigen</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipabo  placement:top"><a href="/content/abo-und-service.html">Abo, Service</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipreisen  placement:top"><a href="/content/leserreisen-bucher.html">Reisen, Bücher</a></li>
<li class="mobile"><a href="/content/rems-zeitung.html">Über uns</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Gmuend/">Schwäbisch Gmünd</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Ostalb/">Ostalb</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Rems-Murr/">Rems-Murr</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Sport/">Sport</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Kultur/">Kultur</a></li>
<li class="mobile"><a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a></li>
<li class="mobile"><a href="/top-10/top-themen/">Region</a></li>
<li class="mobile"><a href="/archives">Archiv</a></li>
<li class="mobile"><a href="/content/extra.html">Videos</a></li>
<li class="mobile"><a href="//opensensemap.org/explore/5a12ee8719991f0011035852">Luftdaten</a></li>
<li class="mobile"><a href="/content/werbeberatung/sonderthemen.html">Themenwelten</a></li>
<li class="mobile"><a href="/suche">Suche</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipwochenblatt  placement:top"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="mobile"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="desktop fbTooltip" data-fb-tooltip="source:#tooltipvereine  placement:top"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
<li class="mobile"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
<li class="mobile"><a href="/content/impressum.html">Kontakt</a></li>
<li class="mobile"><a href="/content/datenschutz.html">Datenschutz</a></li>
</ul>
</div>
</nav>
</div>
<div class="container">
<script>
      <!--// <![CDATA[
        OA_show(10);
      // ]]> -->
      </script>
<div class="span-13 colborder" id="inhalt" tabindex="-1">
<script>
      <!--// <![CDATA[
        OA_show(1);
      // ]]> -->
      </script>
<main>  
<div id="pn-maincontent" class="pn-module-News"> 
<script type="text/javascript">
// <![CDATA[
  var string_show = "Anzeigen";
  var string_hide = "Verbergen";
// ]]>
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/"
  },
  "headline": "Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien",
  "datePublished": "2019-09-27 17:28:50",
  "dateModified": "2019-09-27 17:28:50",
  "author": {
    "@type": "Person",
    "name": "Timo Lämmerhirt"
  },
  "publisher": {
   "@type": "Organization",
   "name": "Rems-Zeitung",
   "logo": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/remszeitung-amp.png",
     "width": 199,
     "height": 60
   }},
   "description": "Auf diese Weltmeisterschaft freut sich der Heubacher Kevin Barth schon 
lange. Dank seiner guten Ergebnisse bei den deutschen Meisterschaften 
hatte er sich im Frühjahr für das Event auf Sardinien, das vom 3. bis
 5. Oktober ausgetragen wird, qualifiziert.  ",

  "image": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/news_picupload/pic_sid32956-0-norm.jpg",
     "width": 1200 , "height": 861
     }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Webpage",
"name": "Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien",
"speakable":
{
"@type": "SpeakableSpecification",
"cssSelector": [".speakabletitle", ".speakabletext"]
},
"url": "https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/"
}
</script>
<h1 class="loud bold grey">
&raquo; <a href="/">Nachrichten</a>
&raquo; <a href="https://remszeitung.de/view/Lokalnachrichten/Sport/">Sport</a>  </h1>
<article>
<div>
<script type="application/ld+json">
{
"@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://remszeitung.de/Lokalnachrichten",
    "name": "28. Sep 2019"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://remszeitung.de/view/Lokalnachrichten/Sport",
     "name": "Sport"
   }
  },
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
     "@id": "https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/",
     "name": "Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien"
   }
  }

 ]
}
</script>
<h2 class="speakabletitle">Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien</h2>
<div class="rightimage">
<div class="quiet right bold">Galerie (1 Bild)</div>
<div class="modern floatbox" data-fb-options="group:1 doSlideshow:true numIndexLinks:-1 altAsCaption:true captionPos:bc">
<a href="/images/news_picupload/pic_sid32956-0-norm.jpg">
<img src="/images/news_picupload/pic_sid32956-0-thumb.jpg" width="200" height="143" alt="Foto: BSSV" class="schatten" />
</a>
</div>
&nbsp;<br /><p class="quiet right bold">Foto: BSSV</p>  </div>
<div class="vorspann speakabletext">Auf diese Weltmeisterschaft freut sich der Heubacher Kevin Barth schon lange. Dank seiner guten Ergebnisse bei den deutschen Meisterschaften hatte er sich im Frühjahr für das Event auf Sardinien, das vom <span class="numbers">3</span>. bis <span class="numbers">5</span>. Oktober ausgetragen wird, qualifiziert. </div>
<p class="quiet prepend-top append-bottom">
<i class="fas fa-calendar-alt"></i> Samstag, 28. September 2019<br />
<i class="fas fa-user"></i> <a href="https://remszeitung.de/content/rems-zeitung/lokalredaktion/timo-laemmerhirt.html">Timo Lämmerhirt</a><br />
<i class="fas fa-stopwatch"></i> 56 Sekunden Lesedauer<br />
</p>
Und er nimmt diese Veranstaltung äußerst ernst, hat in den vergangenen Wochen einige Zusatzschichten eingelegt.<br /><div>Barth ist schon ein Perfektionist. Wenn er etwas anfängt, dann möchte er es auch richtig machen. So war für ihn schnell klar, dass er vor der Weltmeisterschaft im Showdown, die in einer guten Woche auf Sardinien stattfindet, Extratrainings einlegen wird. „Die Trainings laufen derzeit aber auch immer zweischneidig. Erst, wenn ich mich hinsetze und das mache, was ich mit meinem Mentaltrainer eingeübt habe, läuft es danach besser“, so Barth, der in Dortmund lebt und dort kurz vor seinem Abschluss des Journalistik-​Studiums steht, zu den Einheiten bislang. So baue der Blindensportler neue Konzentration auf, trifft den Ball danach wieder, wie er es möchte. Diese Übungen macht er normalerweise immer vor den Wettkämpfen, derzeit helfen sie auch in den Trainings. In der vergangenen Woche waren es wieder zehn Stunden Training, das entspricht etwas dem Doppelten, was Barth ansonsten an der Platte trainiert.</div><div><br /></div><div><i>Den ausführlichen Bericht zu den Vorbereitungen von Kevin Barth lesen Sie in der Samstagsausgabe der Rems-​Zeitung. Über die WM werden wir Sie in den kommenden Ausgaben ebenfalls auf dem Laufenden halten.</i><br /></div>
<p class="loud bold prepend-top noprint">
Beitrag teilen<br />
<span class="shariff" data-theme="standard" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;telegram&quot;,&quot;threema&quot;,&quot;mail&quot;]" data-mail-url="mailto:" data-orientation="horizontal" data-button-style="icon" data-title="Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien"></span>
</p>
<p class="loud bold prepend-top noprint">
Interesse an der kompletten Digitalausgabe?<br /><a href="https://www.ikiosk.de/shop/epaper/rems-zeitung.html">Die Rems-Zeitung gibt es auch online im Direktkauf bei iKiosk.</a>
</p>
<p class="loud bold prepend-top noprint">
10 Tage kostenlos und unverbindlich testen?<br /><a href="/content/abo-und-service/probeabo.html">Das RZ-Probeabo - digital oder klassisch mit Trägerzustellung.</a><br />
</p>
<p class="loud bold prepend-top noprint">
schauorte zwischen Wald und Alb<br /><a href="https://schauorte.de/">schauorte.de</a> ∞ <a href="https://schauorte.de">Tipps, Termine und Veranstaltungen im Remstal</a>
</p>
<p class="quiet prepend-top">
<i class="far fa-eye"></i> 206 Aufrufe<br />
<i class="far fa-clock"></i> 6 Stunden Online<br />
<i class="far fa-question-circle"></i> Flesch-Reading-Score 64<br />
</p></div>
</article>
<aside>
<hr class="space" />
<div class="articlebanner noprint prepend-top append-bottom" id="articlebanner-container">
<script type='text/javascript'>
<!--// <![CDATA[
  OA_show(12);
// ]]> -->
</script>
</div>
<hr class="space" />
<div id="news_morearticlesincat" class="prepend-top append-bottom noprint">
<p class="loud bold">Aktuell im Ressort
Sport    </p>
<p class="loud"><a class="related" href="https://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/">
<span>&raquo; Samstag, 28. September 2019<br />Kevin Barths langer Weg zur Weltmeisterschaft auf Sardinien</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2019/9/27/mit-steeldartclub-vikings-startet-viertes-team-aus-goeggingen-im-ligabetrieb/">
<span>&raquo; Freitag, 27. September 2019<br />Mit Steeldartclub Vikings startet viertes Team aus Göggingen im Ligabetrieb</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2019/9/27/1-fc-heidenheim-strauss-rueckt-fuer-busch-in-die-startelf-gegen-karlsruhe/">
<span>&raquo; Freitag, 27. September 2019<br />1. FC Heidenheim: Strauß rückt für Busch in die Startelf gegen Karlsruhe</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2019/9/27/brasilianische-nationalturner-tragen-sich-ins-silberne-buch-der-stadt-ein/">
<span>&raquo; Freitag, 27. September 2019<br />Brasilianische Nationalturner tragen sich ins Silberne Buch der Stadt ein</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2019/9/26/durch-bredis-brille-vorfreude-auf-den-wahren-amateurfussball/">
<span>&raquo; Donnerstag, 26. September 2019<br />&quot;Durch Bredis Brille&quot;: Vorfreude auf den wahren Amateurfußball</span>
</a></p>
</div>
</aside>
</div>
</main>
</div>
<div class="span-10 last sidebar noprint" id="sidebar-container">
<aside>
<div class="span-10 last append-bottom small">
<a href="https://facebook.com/remszeitung" class="append-awesome grey facebookhover" title="Rems-Zeitung bei Facebook"><i class="fab fa-facebook fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Facebook</span></a>&nbsp;
<a href="https://t.me/remszeitung" class="append-awesome grey twitterhover" title="Rems-Zeitung bei Telegram"><i class="fab fa-telegram fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Telegram</span></a>&nbsp;
<a href="https://twitter.com/remszeitung" class="append-awesome grey twitterhover" title="Rems-Zeitung bei Twitter"><i class="fab fa-twitter fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Twitter</span></a>&nbsp;
<a href="https://flipboard.com/@remszeitung/rems-zeitung-144fsus4y" class="append-awesome grey rsshover" title="Rems-Zeitung bei Flipboard"><i class="fab fa-flipboard fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Flipboard</span></a>&nbsp;
<a href="https://www.amazon.de/Remsdruckerei-Sigg-H%C3%A4rtel-Co-Rems-Zeitung/dp/B077C8QWLS/" class="append-awesome grey rsshover" title="Rems-Zeitung Alexa Skill"><i class="fab fa-amazon fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung Alexa Skill</span></a>&nbsp;
<a href="https://www.ikiosk.de/shop/epaper/rems-zeitung.html" class="append-awesome grey mailhover" title="Rems-Zeitung bei iKiosk"><i class="fas fa-book-open fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei iKiosk</span></a>&nbsp;
<a href="https://epaper.remszeitung.de" class="append-awesome grey mailhover" title="Rems-Zeitung als E-Paper"><i class="fas fa-file-pdf fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung als E-Paper</span></a>&nbsp;
<a href="/content/impressum.html" class="grey mailhover" title="Kontakt"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i><span class="hide">Kontakt</span></a>
</div>
<div class="span-5 append-bottom skyscraper">
<script>
        <!--// <![CDATA[
          OA_show(9);
        // ]]> -->
        </script>
</div>
<div class="span-5 append-bottom prepend-top last">
<p class="modern floatbox">
<a href="/images/epaper/aktuell-norm.jpg" title="Rems-Zeitung E-Paper">
<img src="/images/epaper/aktuell-thumb.jpg" data-original="/images/epaper/aktuell-thumb.jpg" alt="E-Paper" width="130" height="194" />
</a>
</p>
<p>
<a href="https://schauorte.de"><img src="/themes/blueprint/images/schauorte-logo.png" height="45" width="130" alt="schauorte.de / Tipps und Termine im Remstal" /></a>
</p>
Heimatzeitung<br />
<span class="bold loud append-bottom">
<a href="/content/abo-und-service/probeabo.html">Probeabo</a><br />
<a href="//epaper.remszeitung.de/">Zugang zum E-Paper</a><br />
<a href="https://www.ikiosk.de/shop/epaper/rems-zeitung.html">Direktkauf</a>
</span>
<p class="prepend-top">Information</p>
<span class="bold loud">
<a href="/content/impressum.html">Kontakt</a><br />
<a href="/content/impressum.html#impressum">Impressum</a><br />
<a href="/content/datenschutz.html">Datenschutz</a><br />
<a href="/content/agb.html">AGB</a>
</span>
</div>
<hr />
<div class="span-10">
<div class="pn-block pn-blockposition-right pn-bkey-newestfiles pn-bid-17">
<h3>Sonderthemen</h3>
<p class="quiet">Die aktuellen <a href="https://remszeitung.de/content/werbeberatung/sonderthemen.html">Themenwelten</a> der Rems-Zeitung als PDF</p>
<p class="loud">
<a class="related naked floatboax" title="Tag der offenen Tür bei Klavier Wagner in Eschach als PDF anzeigen" href="/mediaattach/Klavier_Wagner_RZ_20190926.pdf" >
<span>
&raquo; Tag der offenen Tür bei Klavier Wagner in Eschach<br />
26.09.2019&nbsp;(PDF, 2,35&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Remstal Gartenschau - Der Schauort Spraitbach stellt sich vor als PDF anzeigen" href="/mediaattach/Schauorte_Spraitbach_RZ_20190924.pdf" >
<span>
&raquo; Remstal Gartenschau - Der Schauort Spraitbach stellt sich vor<br />
24.09.2019&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Sonderveröffentichung: Tag des Handwerks 2019 als PDF anzeigen" href="/mediaattach/Tag_des_Handwerks_2019.pdf" >
<span>
&raquo; Sonderveröffentichung: Tag des Handwerks 2019<br />
14.09.2019&nbsp;(PDF, 4,11&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Weltalzheimer-Tag 2019 als PDF anzeigen" href="/mediaattach/Weltalzheimertag_2019.pdf" >
<span>
&raquo; Weltalzheimer-Tag 2019<br />
14.09.2019&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Klaus und Wiedmann Immobilien 1 Jahr als PDF anzeigen" href="/mediaattach/1_Jahr_Klaus_und_Wiedmann_Immobilien_GmbH.pdf" >
<span>
&raquo; Klaus und Wiedmann Immobilien 1 Jahr<br />
14.09.2019&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="quiet">Werbehotline für Sonderveröffentlichungen:<br />Telefon 07171/6006-70 | <a href="/content/werbeberatung/kontakt.html">Kontakt Werbeberatung</a></p></div>
</div>
</aside>
</div>
<hr class="space" />
<footer>
<div class="quiet append-bottom footer right noprint" id="footer-container">
<img src="/themes/blueprint/images/zikula.png" alt="Zikula Application Framework" title="CMS Zikula" height="15" width="80" usemap="#Credits" />
<map name="Credits" id="Credits">
<area shape="rect" coords="0,0,1,1" href="http://www.cms-sicherheit.de/" alt="CMS-Sicherheit" title="CMS-Sicherheit" />
<area shape="rect" coords="1,0,85,20" href="http://ziku.la" alt="Zikula Application Framework" title="Zikula Application Framework" />
</map>
</div>
</footer>
</div>
<div class="piwik">
<!-- Sidenav -->
<script>
function openNav() {
  document.getElementById("mySidenav1").style.width = "10em";
}

function closeNav() {
  document.getElementById("mySidenav1").style.width = "0";
}
</script>
<!-- End Sidenav -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.remszeitung.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.remszeitung.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
</div>
<div class="printonly">
<img src="/themes/blueprint/qr_img/qr_img.php?d=http://remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/" height="80" width="80" alt="QR-Code" /><br />
remszeitung.de/2019/9/28/kevin-barths-langer-weg-zur-weltmeisterschaft-auf-sardinien/
</div>
</div>
<script src="https://remszeitung.de/themes/blueprint/shariff-3.2.1/shariff.complete.js"></script>
<script src="https://remszeitung.de/themes/blueprint/floatbox_826/floatbox.js"></script>
<script src="https://remszeitung.de/themes/blueprint/lazyload/lazyload.min.js"></script>
<script>
		new LazyLoad();
	</script>
</body>
</html>