<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Mobiles Impfangebot in Böbingen &raquo; Nachrichten und Bilder</title>
<link rel="canonical" href="https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/">
<link rel="amphtml" href="https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/?theme=amp">
<meta name="description" content="Die Gemeinde Böbingen 
bietet am Freitag, 7. Januar, von 10 bis 16 Uhr in der Römerhalle in 
Böbingen ein mobiles Impfangebot für alle..." />
<meta name="keywords" content="Rems Zeitung Schwäbisch Gmünd Heubach Lorch Tageszeitung Ostalbkreis Remstal" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="generator" content="Zikula Application Framework" />
<meta name="verify-v1" content="8lBggcCSiOKCxjAc+QaaFvfPFDEZhd1mdt7XvFI3le0=" />
<meta name="google-site-verification" content="iIcR77Cj2kPCp94-h_yabqY27BfDxpl0BXP3oTEeWcw" />
<meta name="google-site-verification" content="Yii8y0yLpVKQmUz8XV21NTVMohncEvTav6ujaUj4_vg" />
<meta name="msvalidate.01" content="50CB9B6D560E5C7401F6DC418A95945D" />
<meta name="alexaVerifyID" content="WHxBCTFo-MpKTRNX23G6oEXLorM" />
<meta name="siwecostoken" content="C099It8NYH8f4hxw412v6Oh15g5DfOkDsly39c2Ta3RSSMj3rs16o2o0NZuM2H9V" />
<meta property="fb:pages" content="146869215360910" />
<meta name="referrer" content="same-origin">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "@id": "https://remszeitung.de#organization",
  "url": "https://remszeitung.de",
  "name": "Rems-Zeitung",
  "legalName": "Remsdruckerei Sigg, Härtel u. Co. KG",
  "telephone": "+49 (0)7171 6006 0",
  "faxNumber": "+49 (0)7171 6006 58",
  "email": "info@remszeitung.de",
  "description": "Aktuelle Nachrichten für Schwäbisch Gmünd und Remstal im Ostalbkreis",
  "sameAs": ["de.wikipedia.org/wiki/Rems-Zeitung", "facebook.com/remszeitung", "twitter.com/remszeitung", "instagram.com/remszeitung"],
  "logo": "https://remszeitung.de/images/remszeitung-amp.png",
  "address": {
    "addressCountry": "de",
    "addressRegion": "Schwäbisch Gmünd",
    "postalCode": "735252",
    "streetAddress": "Paradiesstraße 12"
  }
}
</script>
<meta name="application-name" content="Rems-Zeitung"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="themes/blueprint/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="themes/blueprint/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="themes/blueprint/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="themes/blueprint/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="themes/blueprint/favicon/mstile-310x310.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://remszeitung.de/themes/blueprint/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://remszeitung.de/themes/blueprint/favicon/favicon-128.png" sizes="128x128" />
<link rel="preconnect" href="https://revive.remszeitun.de">
<link rel="preconnect" href="https://piwik.remszeitung.de">
<link rel="preload" as="image" href="https://remszeitung.de/themes/blueprint/images/remszeitung-header.png">
<link rel="preload" as="image" href="https://remszeitung.de/themes/blueprint/images/remszeitung_kopf.jpg">
<link rel="preload" as="style" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/fontawesome.min.css">
<link rel="preload" as="style" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/brands.min.css">
<link rel="preload" as="style" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/solid.min.css">
<link rel="preload" as="style" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/regular.min.css">
<link rel="preload" as="font" href="https://remszeitung.de/themes/blueprint/style/pt-sans-narrow-v11-latin-regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://remszeitung.de/themes/blueprint/style/pt-sans-narrow-v11-latin-700.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/webfonts/fa-solid-900.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/webfonts/fa-brands-400.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="script" href="https://piwik.remszeitung.de/matomo.js">
<link rel="preload" as="script" href="https://revive.remszeitung.de/www/delivery/asyncjs.php">
<!-- some preloading for news -->
<link rel="preload" as="script" href="/javascript/ajax/effects.js">
<link rel="preload" as="script" href="/javascript/ajax/builder.js">
<link rel="preload" as="script" href="/javascript/ajax/dragdrop.js">
<link rel="preload" as="script" href="/javascript/ajax/slider.js">
<link rel="preload" as="script" href="/javascript/ajax/controls.js">
<link rel="preload" as="script" href="/javascript/ajax/sound.js">
<link rel="preload" as="script" href="/javascript/ajax/prototype.js">
<link rel="preload" as="script" href="/javascript/helpers/Zikula.ImageViewer.js">
<link rel="prefetch" href="/javascript/style.css">
<!-- <script defer src="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/js/all.js"></script> //-->
<link rel="stylesheet" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/fontawesome.min.css">
<link rel="stylesheet" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/brands.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/solid.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://remszeitung.de/themes/blueprint/fontawesome-free-5.15.1-web/css/regular.min.css" rel="stylesheet">
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Lokalnachrichten" type="application/rss+xml" title="Rems-Zeitung Lokalnachrichten" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Stadt" type="application/rss+xml" title="Rems-Zeitung Schwäbisch Gmünd" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Landkreis" type="application/rss+xml" title="Rems-Zeitung Ostalb" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Rems-Murr" type="application/rss+xml" title="Rems-Zeitung Rems-Murr" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Kultur" type="application/rss+xml" title="Rems-Zeitung Kultur" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Sport" type="application/rss+xml" title="Rems-Zeitung Sport" />
<link rel="alternate" href="http://feeds.feedburner.com/Rems-Zeitung-Blaulicht" type="application/rss+xml" title="Rems-Zeitung Blaulicht" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/style/screen.css?v=2021070105" />
<link rel="stylesheet" type="text/css" media="screen and (max-width: 1000px)" href="https://remszeitung.de/themes/blueprint/style/screen_mobile.css?v=2020083104" />
<link rel="stylesheet" type="text/css" media="print" href="https://remszeitung.de/themes/blueprint/style/print.css" defer />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/floatbox_852/floatbox.css" defer />
<link rel="stylesheet" type="text/css" media="screen" href="https://remszeitung.de/themes/blueprint/Flickity-v2.2/flickity.min.css" defer />
<script src='https://remszeitung.de/themes/blueprint/Flickity-v2.2/flickity.pkgd.js' defer></script>
<link rel="stylesheet" href="https://remszeitung.de/modules/News/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/javascript/helpers/ImageViewer/ImageViewer.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/system/Blocks/pnstyle/style.css" type="text/css" />
<link rel="stylesheet" href="https://remszeitung.de/modules/MediaAttach/pnstyle/style.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */ document.location.entrypoint="index.php"; document.location.pnbaseURL="https://remszeitung.de/";  /* ]]> */</script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/prototype.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/pnajax.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/ajax/scriptaculous.js"></script>
<script type="text/javascript" src="https://remszeitung.de/javascript/helpers/Zikula.ImageViewer.js"></script>
<link rel="stylesheet" href="https://remszeitung.de/javascript/style.css" type="text/css" />
<meta property="fb:app_id" content="190173884827599" />
<meta property="og:site_name" content="remszeitung.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" />
<meta property="og:title" content="Mobiles Impfangebot in Böbingen" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Die Gemeinde Böbingen 
bietet am Freitag٬ 7. Januar٬ von 10 bis 16 Uhr in der Römerhalle in 
Böbingen ein mobiles Impfangebot für alle Bürgerinnen und Bürger ab 
zwölf Jahren an. Geimpft wird mit BioNTech und/oder Moderna." />
<meta property="article:publisher" content="https://facebook.com/remszeitung" />
<meta property="article:author" content="https://facebook.com/remszeitung" />
<meta property="article:published_time" content="2021-12-31 16:05:46" />
<meta property="article:modified_time" content="2022-01-02 19:19:45" />
<meta property="og:updated_time" content="2022-01-02 19:19:45" />
<meta property="article:section" content="Böbingen an der Rems" />
<meta property="og:image" content="https://remszeitung.de/images/news_picupload/pic_sid40674-0-norm.jpg" />
<meta property="og:image:height" content="1600" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:url" content="https://remszeitung.de/images/news_picupload/pic_sid40674-0-norm.jpg" />
<meta property="og:image:alt" content="Foto: tv" />
</head>
<body>
<a class="skip-main noprint" href="#inhalt">Direkt zum Inhalt springen</a>
<div class="container">
<div class="span-24 fixed-nav-bar datum noprint">
<nav>
<!-- Hauptmenü -->
<div id="navigation" class="navigation1" style="display:none;">
<a href="/content/rems-zeitung.html">Über uns</a>
<a href="/content/abo-und-service/probeabo.html">Probeabo</a>
<a href="/view/Lokalnachrichten/Gmuend/" class="fbTooltip" data-fb-tooltip="source:#tooltipgmuend placement:left">Gmünd</a>
<a href="/view/Lokalnachrichten/Ostalb/" class="fbTooltip" data-fb-tooltip="source:#tooltipostalb placement:left">Ostalb</a>
<a href="/view/Lokalnachrichten/Rems-Murr/" class="fbTooltip" data-fb-tooltip="source:#tooltipremsmurr placement:left">Rems-Murr</a>
<a href="/view/Lokalnachrichten/Kultur/">Kultur</a>
<a href="/view/Lokalnachrichten/Sport/">Sport</a>
<a href="/view/Lokalnachrichten/Blaulicht/">Blaulicht</a>
<a href="/top-10/top-themen/">Region</a>
<a href="/content/extra.html">Videos</a>
<a href="/content/rems-zeitung.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipredaktion lacement:left">Redaktion</a>
<a href="/content/werbeberatung.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipanzeigen placement:left">Anzeigen</a>
<a href="/content/abo-und-service.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipabo placement:left">Abo, Service</a>
<!-- <a href="/content/leserreisen-bucher.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipreisen placement:left">Reisen, Bücher</a> //-->
<a href="/top-10/top-themen/">Region</a>
<a href="/content/werbeberatung/sonderthemen.html">Themenwelten</a>
<a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html" class="fbTooltip" data-fb-tooltip="source:#tooltipwochenblatt placement:left">WochenBlatt</a>
<a href="/content/rems-zeitung/vereine-in-gd.html" class="desktop fbTooltip" data-fb-tooltip="source:#tooltipvereine placement:left">Vereine</a>
<a href="//opensensemap.org/explore/5a12ee8719991f0011035852" class="desktop">Luftdaten</a>
<a href="//epaper.remszeitung.de">E-Paper</a>
<a href="/content/impressum.html">Kontakt</a>
<a href="/content/datenschutz.html">Datenschutz</a>
<a href="/?theme=amp" id="amplogo">APP-Ansicht</a>
</div>
<!-- Untermenüs -->
<div class="hide tooltipnavigation" id="tooltipgmuend">
<a href="/view/Lokalnachrichten/Gmuend/Bargau/">Bargau</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Bettringen/">Bettringen</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Degenfeld/">Degenfeld</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Großdeinbach/">Großdeinbach</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Herlikofen/">Herlikofen</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Hussenhofen-Zimmern/">Hussenhofen-Zimmern</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Lindach/">Lindach</a> | 
<a href="/view/Lokalnachrichten/Gmuend/Rechberg/">Rechberg</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Rehnenhof-Wetzgau/">Rehnenhof-Wetzgau</a> |
<a href="/view/Lokalnachrichten/Gmuend/Straßdorf/">Straßdorf</a><br />
<a href="/view/Lokalnachrichten/Gmuend/Weiler in den Bergen/">Weiler in den Bergen</a>
</div>
<div class="hide tooltipnavigation" id="tooltipostalb">
<a href="/view/Lokalnachrichten/Ostalb/Abtsgmünd/">Abtsgmünd</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Bartholomä/">Bartholomä</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Böbingen an der Rems/">Böbingen an der Rems</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Durlangen/">Durlangen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Eschach/">Eschach</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Essingen/">Essingen</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Göggingen/">Göggingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Gschwend/">Gschwend</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Heubach/">Heubach</a><br /> 
<a href="/view/Lokalnachrichten/Ostalb/Heuchlingen/">Heuchlingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Iggingen/">Iggingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Leinzell/">Leinzell</a><br /> 
<a href="/view/Lokalnachrichten/Ostalb/Lorch/">Lorch</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Mögglingen/">Mögglingen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Mutlangen/">Mutlangen</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Obergröningen/">Obergröningen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Ruppertshofen/">Ruppertshofen</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Schechingen/">Schechingen</a><br />
<a href="/view/Lokalnachrichten/Ostalb/Spraitbach/">Spraitbach</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Täferrot/">Täferrot</a> | 
<a href="/view/Lokalnachrichten/Ostalb/Waldstetten/">Waldstetten</a>
</div>
<div class="hide tooltipnavigation" id="tooltipremsmurr">
<a href="/view/Lokalnachrichten/Rems-Murr/Alfdorf/">Alfdorf</a>
</div>
<div class="hide tooltipnavigation" id="tooltipredaktion">
<a href="/content/rems-zeitung/lokalredaktion.html">Ihre Ansprechpartner in der Lokalredaktion</a><br />
<a href="/content/rems-zeitung/geschichte.html">Die Geschichte der Rems-​Zeitung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipanzeigen">
<a href="/content/werbeberatung/ansprechpartner.html">Ihre Ansprechpartner in der Werbeberatung</a><br />
<a href="/content/werbeberatung/mediadaten.html">Unsere Mediadaten als PDF</a><br />
<a href="/content/werbeberatung/sonderthemen.html">Unsere Themenwelten /​Sonderveröffentlichungen</a>
</div>
<div class="hide tooltipnavigation" id="tooltipabo">
<a href="/content/abo-und-service/ansprechpartner.html">Ihre Ansprechpartner im Bereich Abo und Service </a><br />
<a href="/content/abo-und-service/probeabo.html">Kostenloses Probeabo</a><br />
<a href="/content/abo-und-service/kennenlernabo.html">Kennenlernabo für Neukunden</a><br />
<a href="/content/abo-und-service/aktionsabo.html">Aktionsabo für Neukunden</a><br />
<a href="/content/abo-und-service/sonderabo.html">Sonderabo für Neukunden</a><br />
<a href="/content/abo-und-service/digitalabo.html">Klassikabo / Digitalabo</a><br />
<a href="/content/abo-und-service/leser-werben-leser.html">Unser Leser werben Leser Prämienprogramm</a><br />
<a href="/content/abo-und-service/lieferunterbrechung.html">Nachsendung und Lieferunterbrechung</a>
</div>
<div class="hide tooltipnavigation" id="tooltipreisen">
<a href="/content/leserreisen-bucher/leserreisen.html">Übersicht Leserreisen</a><br />
<a href="/content/leserreisen-bucher/buecher.html">Übersicht Bücher und mehr</a>
</div>
<div class="hide tooltipnavigation" id="tooltipwochenblatt">
<a href="/content/werbeberatung/gmuender-wochenblatt-lokal/gwb-kleinanzeige.html">Private Kleinanzeige online aufgeben</a>
</div>
<div class="hide tooltipnavigation" id="tooltipvereine">
<a href="http://vereine-in-gd.de/view/ort/schwaebisch-gmuend/">Schwäbisch Gmünd</a><br />
<a href="http://vereine-in-gd.de/view/ort/rosenstein/">Rosenstein</a><br />
<a href="http://vereine-in-gd.de/view/ort/lorch/">Lorch</a><br />
<a href="http://vereine-in-gd.de/view/ort/leintal-frickenhofer-hoehe/">Leintal/Frickenhofer Höhe</a><br />
<a href="http://vereine-in-gd.de/view/ort/schwaebischer-wald/">Schwäbischer Wald</a><br />
<a href="http://vereine-in-gd.de/view/ort/waldstetten-stuifen/">Waldstetten/Stuifen</a><br />
<a href="http://vereine-in-gd.de/view/ort/welzheimer-wald/">Welzheimer Wald</a><br />
<a href="http://vereine-in-gd.de/view/ort/ostalbkreis/">Ostalbkreis</a>
</div>
<!-- fixed header -->
<span class="left">
<a href="/" class="append-awesome-home lightgrey homehover" title="Startseite"><i class="fas fa-home fa-2x" aria-hidden="true"></i><span class="hide">Startseite</span></a>&nbsp;
<a href="#navigation" class="floatbox append-awesome"><span class="menue lightgrey bold">Menü</span></a>
<a href="/content/impressum.html" class="append-awesome lightgrey mailhover" title="Kontakt"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i><span class="hide">Kontakt</span></a>&nbsp;
</span>
<span class="right">
<form class="suche" method="post" action="/suche/process/">
<input type="search" required placeholder="Seite durchsuchen..." title="Seite durchsuchen" aria-label="Seite durchsuchen" list="suchoptionen" name="q" value="" />
<input type="hidden" name="active[content]" value="1" />
<input type="hidden" name="active[News]" value="1" />
<input type="hidden" name="modvar[disable_Admin_Messages]" value="1" />
<input type="hidden" name="modvar[disable_EZComments]" value="1" />
<input type="hidden" name="modvar[disable_Feeds]" value="1" />
<input type="hidden" name="modvar[disable_locations]" value="1" />
<input type="hidden" name="modvar[disable_MediaAttach]" value="1" />
<input type="hidden" name="modvar[disable_mediashare]" value="1" />
<input type="hidden" name="modvar[disable_Users]" value="1" />
<input type="hidden" name="modvar[itemsperpage]" value="10" />
<input type="hidden" name="modvar[limitsummary]" value="255" />
<input type="hidden" name="searchtype" value="EXACT" />
</form>
<datalist id="suchoptionen">
<option value="Abtsgmünd"> 
<option value="Alfdorf"> 
<option value="Bartholomä"> 
<option value="Böbingen"> 
<option value="Durlangen"> 
<option value="Eschach"> 
<option value="Göggingen"> 
<option value="Gschwend"> 
<option value="Gmünd"> 
<option value="Heubach">
<option value="Heuchlingen">
<option value="Iggingen">
<option value="Leinzell">
<option value="Lorch">
<option value="Mögglingen">
<option value="Mutlangen">
<option value="Obergröningen">
<option value="Ruppertshofen">
<option value="Schechingen">
<option value="Schwäbisch Gmünd">
<option value="Spraitbach">
<option value="Täferrot">
<option value="Waldstetten">
</datalist> 
</span>
</nav>
</div>
</div>
<div class="containermain">
<div class="containerhead">
<!-- header desktop -->
<div class="span-24 noprint" id="headerlogo">
<a href="/"><img src="/themes/blueprint/images/remszeitung_kopf.jpg" width="100%" height="100%" alt="Rems-Zeitung" /></a>
</div>
<!-- header mobile -->
<div class="span-24 noprint" id="amplogo">
<a href="/"><img src="/themes/blueprint/images/remszeitung-header.png" width="100%" height="100%" alt="Rems-Zeitung" /></a>
</div>
<!-- additional subnaviagtion desktop-->
<nav>
<div class="span-24 navigation noprint" id="resmenu">
<ul id="menu">
<li class="fbTooltip" data-fb-tooltip="source:#tooltipredaktion placement:top"><a href="/content/rems-zeitung.html">Redaktion</a></li>
<li class="fbTooltip" data-fb-tooltip="source:#tooltipanzeigen  placement:top"><a href="/content/werbeberatung.html">Anzeigen</a></li>
<li class="fbTooltip" data-fb-tooltip="source:#tooltipabo  placement:top"><a href="/content/abo-und-service.html">Abo, Service</a></li>
<!-- <li class="fbTooltip" data-fb-tooltip="source:#tooltipreisen  placement:top"><a href="/content/leserreisen-bucher.html">Reisen, Bücher</a></li> //-->
<li class="fbTooltip"><a href="/top-10/top-themen/">Region</a></li>
<li class="fbTooltip" data-fb-tooltip="source:#tooltipwochenblatt  placement:top"><a href="/content/werbeberatung/gmuender-wochenblatt-lokal.html">WochenBlatt</a></li>
<li class="fbTooltip" data-fb-tooltip="source:#tooltipvereine  placement:top"><a href="/content/rems-zeitung/vereine-in-gd.html">Vereine</a></li>
</ul>
</div>
</nav>
</div>
<div class="container">
<ins data-revive-zoneid="10" data-revive-target="_top" data-revive-id="a4fe7e329839204544dfb8af74cc951b"></ins>
<div class="span-13 colborder" id="inhalt" tabindex="-1">
<ins data-revive-zoneid="1" data-revive-target="_top" data-revive-id="a4fe7e329839204544dfb8af74cc951b"></ins>
<main>  
<div id="pn-maincontent" class="pn-module-News"> 
<script type="text/javascript">
// <![CDATA[
  var string_show = "Anzeigen";
  var string_hide = "Verbergen";
// ]]>
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/"
  },
  "headline": "Mobiles Impfangebot in Böbingen",
  "datePublished": "2021-12-31 16:05:46",
  "dateModified": "2022-01-02 19:19:45",
  "author": {
    "@type": "Person",
    "name": "Thorsten Vaas"
  },
  "publisher": {
   "@type": "Organization",
   "name": "Rems-Zeitung",
   "logo": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/remszeitung-amp.png",
     "width": 199,
     "height": 60
   }},
   "description": "Die Gemeinde Böbingen 
bietet am Freitag, 7. Januar, von 10 bis 16 Uhr in der Römerhalle in 
Böbingen ein mobiles Impfangebot für alle Bürgerinnen und Bürger ab 
zwölf Jahren an. Geimpft wird mit BioNTech und/oder Moderna.",

  "image": {
     "@type": "ImageObject",
     "url": "https://remszeitung.de/images/news_picupload/pic_sid40674-0-norm.jpg",
     "width": 1200 , "height": 1600
     }
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebPage",
"name": "Mobiles Impfangebot in Böbingen",
"speakable":
{
"@type": "SpeakableSpecification",
"cssSelector": [".speakabletitle", ".speakabletext"]
},
"url": "https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/"
}
</script>
<h1 class="loud bold grey">
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/">Nachrichten</a>
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="https://remszeitung.de/view/Lokalnachrichten/Ostalb/Böbingen an der Rems/">Böbingen an der Rems</a>  </h1>
<article>
<div>
<style>
.carousel {
background: none;
max-width:930px;
padding-top:1.5rem;
margin-bottom:2.5rem;
}
.carousel img {
display: block;
height: 200px;
margin-right:20px;
}
@media screen and ( min-width: 768px ) {
.carousel img {
height: 255px;
}
}    
/* position dots up a bit */
.flickity-page-dots {
bottom: -22px;
}
/* dots are lines */
.flickity-page-dots .dot {
height: 4px;
width: 10px;
margin: 0;
border-radius: 0;
}
/* smaller, dark, rounded square */
.flickity-button {
background: #06c;
}
.flickity-button:hover {
background: #C50058;
}
.flickity-prev-next-button {
width: 20px;
height: 20px;
border-radius: 5px;
}
/* icon color */
.flickity-button-icon {
fill: white;
}
.flickity-button:disabled {
display:none;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://remszeitung.de/Lokalnachrichten",
    "name": "03. Jan 2022"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://remszeitung.de/view/Lokalnachrichten/Ostalb/Böbingen an der Rems",
     "name": "Böbingen an der Rems"
   }
  },
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
     "@id": "https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/",
     "name": "Mobiles Impfangebot in Böbingen"
   }
  }

 ]
}
</script>
<h2 class="speakabletitle">Mobiles Impfangebot in Böbingen</h2>
<div class="carousel" data-flickity='{ "imagesLoaded": true, "percentPosition": false, "wrapAround": true, "autoPlay": 3000 }'>
<div class="carousel-cell modern floatbox" data-fb-options="group:galerie">
<a href="/images/news_picupload/pic_sid40674-0-norm.jpg" aria-label="Galerie">
<img src="/images/news_picupload/pic_sid40674-0-thumb.jpg" data-src="/images/news_picupload/pic_sid40674-0-norm.jpg" alt="Foto: tv" class="lazy" />
</a>
</div>
</div>
<p class="quiet append-bottom" style="text-align: right">Foto: tv</p>
<div class="vorspann speakabletext">Die Gemeinde Böbingen bietet am Freitag, 7. Januar, von 10 bis 16 Uhr in der Römerhalle in Böbingen ein mobiles Impfangebot für alle Bürgerinnen und Bürger ab zwölf Jahren an. Geimpft wird mit BioNTech und/​oder Moderna.</div>
<p class="loud bold prepend-top append-bottom">
<i class="fas fa-calendar-alt"></i> Montag, 03. Januar 2022<br />
<i class="fas fa-user"></i> <a href="">Thorsten Vaas</a><br />
<i class="fas fa-stopwatch"></i> 34 Sekunden Lesedauer<br />
</p>
Mitzubringen sind die Krankenversichertenkarte, ein Ausweisdokument, der Impfpass oder Impfnachweis (falls vorhanden), den ausgefüllten Anamnesebogen, Einverständniserklärung, Aufklärungsmerkblatt (die gibt’s <a href="http://remszeitung.de/url/dokumente" title="" target="">hier</a>) sowie eventuell eine Medikamentenliste. Bei Impfungen von Jugendlichen im Alter von zwölf bis 17 Jahren zusätzlich eine Einverständniserklärung, unterzeichnet von beiden Erziehungsberechtigten.<br />Das Impfangebot kann für Erst– und Zweitimpfungen sowie für Auffrischungsimpfungen genutzt werden. Voraussetzung für die dritte Dosis ist, dass die Zweitimpfung mindestens drei Monate zurückliegt.<br /><div>Es gibt noch freie Termine. <br /></div><div><i><b><br /></b></i></div><div><i><b>Eine Voranmeldung ist erforderlich. Bitte melden Sie sich hierzu telefonisch im Rathaus unter 07173 /​18560 – 14. Weitere Impftermine finden Sie <a href="http://remszeitung.de/url/termine" title="" target="">hier</a>.</b></i></div>
<p class="loud bold prepend-top noprint">
Interesse an der kompletten Digitalausgabe?<br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="https://www.ikiosk.de/shop/epaper/rems-zeitung.html">Die Rems-Zeitung gibt es auch online im Direktkauf bei iKiosk</a>
</p>
<p class="loud bold prepend-top noprint">
14 Tage kostenlos und unverbindlich testen?<br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/content/abo-und-service/probeabo.html">Das RZ-Probeabo - digital oder klassisch mit Trägerzustellung</a><br />
</p>
<p class="loud bold prepend-top noprint">
<i class="far fa-eye"></i> 134 Aufrufe<br />
<i class="fas fa-list-ol"></i> 136 Wörter<br />
<i class="far fa-clock"></i> 1 Stunde Online<br />
</p>
<p class="loud bold prepend-top noprint">
Beitrag teilen<br />
<a class="append-awesome lightgrey" href="https://www.facebook.com/sharer/sharer.php?u=https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" title="Link bei Facebook teilen" target="_blank" rel="noopener"><i class="fab fa-facebook-f fa-2x"></i></a>
<a class="append-awesome lightgrey" href="https://twitter.com/intent/tweet?text=Mobiles Impfangebot in Böbingen&url=https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" title="Link bei Twitter teilen" target="_blank" rel="noopener"><i class="fab fa-twitter fa-2x"></i></i></a>
<a class="append-awesome lightgrey" href="https://wa.me/?text=Mobiles Impfangebot in Böbingen https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" title="Link bei Whatsapp teilen" target="_blank" rel="noopener"><i class="fab fa-whatsapp fa-2x"></i></i></a>
<a class="append-awesome lightgrey" href="https://t.me/share/url?url=https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" title="Link bei Telegram teilen" target="_blank" rel="noopener"><i class="fab fa-telegram fa-2x"></i></i></a>
<a class="append-awesome lightgrey" href="mailto:?subject=Mobiles Impfangebot in Böbingen&body=https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" title="Link via E-Mail teilen" target="_blank" rel="noopener"><i class="far fa-envelope fa-2x"></i></i></a>
</p>
</div>
</article>
<aside>
<hr class="space" />
<div id="news_morearticlesincat" class="prepend-top append-bottom noprint">
<p class="loud bold">Was ist passiert in 
Böbingen an der Rems    </p>
<p class="loud"><a class="related" href="https://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/">
<span>Montag, 03. Januar 2022<br /><i class="fa fa-angle-double-right" aria-hidden="true"></i> Mobiles Impfangebot in Böbingen</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2021/11/23/kein-nachfolger-fuer-apotheke-gemeinde-boebingen-mietet-raeumlickeiten-fuer-ein-jahr/">
<span>Dienstag, 23. November 2021<br /><i class="fa fa-angle-double-right" aria-hidden="true"></i> Kein Nachfolger für Apotheke: Gemeinde Böbingen mietet Räumlichkeiten für ein Jahr</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2021/11/18/adler-apotheke-in-boebingen-schliesst-ende-2021/">
<span>Donnerstag, 18. November 2021<br /><i class="fa fa-angle-double-right" aria-hidden="true"></i> Adler-Apotheke in Böbingen schließt Ende 2021</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2021/11/13/sturz-von-radfahrer-in-boebingen-schwer-verletzt/">
<span>Samstag, 13. November 2021<br /><i class="fa fa-angle-double-right" aria-hidden="true"></i> Sturz von Radfahrer in Böbingen: Schwer verletzt</span>
</a></p>
<p class="loud"><a class="related" href="https://remszeitung.de/2021/11/13/wohnhausbrand-in-boebingen-zwei-ersthelfer-haben-schlimmeres-verhindert/">
<span>Samstag, 13. November 2021<br /><i class="fa fa-angle-double-right" aria-hidden="true"></i> Wohnhausbrand in Böbingen: Zwei Ersthelfer haben Schlimmeres verhindert</span>
</a></p>
</div>
<hr class="space" />
<div class="articlebanner noprint prepend-top append-bottom" id="articlebanner-container">
<ins data-revive-zoneid="12" data-revive-target="_top" data-revive-id="a4fe7e329839204544dfb8af74cc951b"></ins>
</div>
<hr class="space" />
<p class="loud bold prepend-top noprint">
schauorte zwischen Wald und Alb<br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="https://schauorte.de/boebingen-an-der-rems/">Böbingen an der Rems</a> ∞ <a href="https://schauorte.de">Nachrichten und Tipps im Remstal</a>
</p>
<p class="loud bold prepend-top noprint">
#gemeinsam - Lieferdienste und Hilfsangebote<br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="https://gemeinsam.remszeitung.de">Corona-Hilfsangebote zwischen Wald und Alb</a>
</p>
</aside>
</div>
</main>
</div>
<div class="span-10 last sidebar noprint" id="sidebar-container">
<aside>
<div class="span-10 last append-bottom small sociallinks">
<a href="https://facebook.com/remszeitung" class="append-awesome lightgrey facebookhover" title="Rems-Zeitung bei Facebook"><i class="fab fa-facebook fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Facebook</span></a>&nbsp;
<a href="https://instagram.com/remszeitung" class="append-awesome lightgrey rsshover" title="Rems-Zeitung bei Instagram"><i class="fab fa-instagram fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Instagram</span></a>&nbsp;
<a href="https://t.me/remszeitung" class="append-awesome lightgrey twitterhover" title="Rems-Zeitung bei Telegram"><i class="fab fa-telegram fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Telegram</span></a>&nbsp;
<a href="https://twitter.com/remszeitung" class="append-awesome lightgrey twitterhover" title="Rems-Zeitung bei Twitter"><i class="fab fa-twitter fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Twitter</span></a>&nbsp;
<a href="https://flipboard.com/@remszeitung/rems-zeitung-144fsus4y" class="append-awesome lightgrey rsshover" title="Rems-Zeitung bei Flipboard"><i class="fab fa-flipboard fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei Flipboard</span></a>&nbsp;
<a href="https://www.amazon.de/Remsdruckerei-Sigg-H%C3%A4rtel-Co-Rems-Zeitung/dp/B077C8QWLS/" class="append-awesome lightgrey rsshover" title="Rems-Zeitung Alexa Skill"><i class="fab fa-amazon fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung Alexa Skill</span></a>&nbsp;
<a href="https://www.ikiosk.de/shop/epaper/rems-zeitung.html" class="append-awesome lightgrey mailhover" title="Rems-Zeitung bei iKiosk"><i class="fas fa-book-open fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung bei iKiosk</span></a>&nbsp;
<a href="https://epaper.remszeitung.de" class="append-awesome lightgrey mailhover" title="Rems-Zeitung als E-Paper"><i class="fas fa-file-pdf fa-2x" aria-hidden="true"></i><span class="hide">Rems-Zeitung als E-Paper</span></a>&nbsp;
<a href="https://remszeitung.de/?theme=amp" class="lightgrey mailhover" title="APP-Ansicht"><i class="fa fa-mobile-alt fa-2x" aria-hidden="true"></i><span class="hide">APP-Ansicht</span></a>
</div>
<div class="span-5 append-bottom skyscraper">
<ins data-revive-zoneid="9" data-revive-target="_top" data-revive-id="a4fe7e329839204544dfb8af74cc951b"></ins>
</div>
<div class="span-5 append-bottom prepend-top last">
<p class="modern floatbox">
<a href="/images/epaper/aktuell-norm.jpg" title="Rems-Zeitung E-Paper">
<img data-src="/images/epaper/aktuell-thumb.jpg" data-original="/images/epaper/aktuell-thumb.jpg" alt="E-Paper" width="130" height="194" class="lazy"/>
</a>
</p>
<p>
<a href="https://schauorte.de" aria-label="schauorte.de"><img data-src="/themes/blueprint/images/schauorte-logo.png" height="45" width="130" alt="schauorte.de" aria-label="schauorte.de / Tipps und Termine im Remstal" class="lazy"/></a>
</p>
<h3>Heimatzeitung</h3>
<p class="bold loud append-bottom linespacing">
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/content/abo-und-service/probeabo.html">Probeabo</a><br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="//epaper.remszeitung.de/">Zugang zum E-Paper</a><br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="https://www.ikiosk.de/shop/epaper/rems-zeitung.html">Direktkauf</a><br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/content/impressum.html">Kontakt</a><br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/content/impressum.html#impressum">Impressum</a><br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/content/datenschutz.html">Datenschutz</a><br />
<i class="fa fa-angle-double-right" aria-hidden="true"></i> <a href="/content/agb.html">AGB</a>
</p>
</div>
<hr />
<div class="span-10">
<div class="pn-block pn-blockposition-right pn-bkey-newestfiles pn-bid-17">
<h3>Sonderthemen</h3>
<p class="quiet">Die aktuellen <a href="https://remszeitung.de/content/werbeberatung/sonderthemen.html">Themenwelten</a> der Rems-Zeitung als PDF</p>
<p class="loud">
<a class="related naked floatboax" title="RZ-Jahresrückblick 2021 als PDF anzeigen" href="/mediaattach/RZ_Jahresr__ckblick_2021_RZ_20211231.pdf" >
<span>
&raquo; RZ-Jahresrückblick 2021<br />
31.12.2021&nbsp;(PDF, 12&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Zwischen Wald und Alb - Schauort Stuifen als PDF anzeigen" href="/mediaattach/Schauort_Stuifen_RZ_20211231.pdf" >
<span>
&raquo; Zwischen Wald und Alb - Schauort Stuifen<br />
31.12.2021&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Menschen 2021 - Weihnachts- und Neujahrsgrüße aus Stadt und Land als PDF anzeigen" href="/mediaattach/RZ_Weihnachtsgr____e_2021.pdf" >
<span>
&raquo; Menschen 2021 - Weihnachts- und Neujahrsgrüße aus Stadt und Land<br />
24.12.2021&nbsp;(PDF, 32,38&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Zwischen Wald und Alb - Schauort Herdtlinsweiler als PDF anzeigen" href="/mediaattach/Schauort_Herdtlinweiler_RZ_20211224.pdf" >
<span>
&raquo; Zwischen Wald und Alb - Schauort Herdtlinsweiler<br />
24.12.2021&nbsp;(PDF, 2&nbsp;MB)
</span>
</a>
</p>
<p class="loud">
<a class="related naked floatboax" title="Geschenke in letzter Minute als PDF anzeigen" href="/mediaattach/Geschenke_in_letzter_Minute_RZ_20211218.pdf" >
<span>
&raquo; Geschenke in letzter Minute<br />
18.12.2021&nbsp;(PDF, 2,07&nbsp;MB)
</span>
</a>
</p>
<p class="quiet">Werbehotline für Sonderveröffentlichungen:<br />Telefon 07171/6006-70 | <a href="/content/werbeberatung/kontakt.html">Kontakt Werbeberatung</a></p></div>
</div>
</aside>
</div>
<hr class="space" />
<footer>
<div class="quiet append-bottom footer right noprint" id="footer-container">
<img src="/themes/blueprint/images/zikula.png" alt="Zikula Application Framework" title="CMS Zikula" height="15" width="80" usemap="#Credits" />
<map name="Credits" id="Credits">
<area shape="rect" coords="0,0,1,1" href="http://www.cms-sicherheit.de/" alt="CMS-Sicherheit" title="CMS-Sicherheit" />
<area shape="rect" coords="1,0,85,20" href="http://ziku.la" alt="Zikula Application Framework" title="Zikula Application Framework" />
</map>
</div>
</footer>
</div>
<!-- Matomo -->
<div class="piwik">
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['disableCookies']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.remszeitung.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik.remszeitung.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</div>
<!-- End Matomo Code -->
<div class="printonly">
<img src="/themes/blueprint/qr_img/qr_img.php?d=http://remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/" height="80" width="80" alt="QR-Code" /><br />
remszeitung.de/2022/1/3/mobiles-impfangebot-in-boebingen/
</div>
</div>
<!-- scripts -->
<script async src="https://revive.remszeitung.de/www/delivery/asyncjs.php" defer></script> 
<script src="https://remszeitung.de/themes/blueprint/floatbox_852/floatbox.js" defer></script>
<script src="https://remszeitung.de/themes/blueprint/lazyload1730/lazyload.min.js"></script>
<script>new LazyLoad();</script>
</body>
</html>